Le forum a été mis à jour! (lire la suite...)

All Activity

This stream auto-updates   

  1. Today
  2. Yesterday
  3. A mon avis tu devrais rerooter ton tel en flashant la dernière version officielle de supersu et ensuite retenter la manip. Car à part cette possibilité, je vois pas pourquoi ça bloque. Envoyé de mon SHIELD Tablet K1 en utilisant Tapatalk
  4. Je lis dans l annonce 100€ fdp inclus. C'est toujours ça ? Sent from my 2014817 using Forum mobile app
  5. Bonjour sebolob, je n'utilise pas régulièrement le transfert de fichiers avec Windows mais il me semble que le programme intégré a Windows 10 pour connecter un appareil mobile marche plutôt bien (je crois que c'est le gestionnaire d'appareils mobiles). Mais si la tablette refuse d'afficher autre chose il faudra passer par share link. Personnellement je préfère passer par une clé USB.
  6. Bonjour je jette l'éponge après pratiquement 24 Heures a tenté en vain de débrander ce foutu Mate 8, je regrette mon vieux Galaxy Note 2. Sous Samsung une communauté immense de développeurs, de Rom custom et d'amateurs, sous Huawei à moins de parler chinois ,vous ramez pour faire la moindre petite modif. Heureusement que j'avais pris soin de sauvegarder ma rom Kangvip B386. cdt
  7. Bonsoir, J'ai un problème avec mon samsung A3 2016. Dans l'après midi le téléphone s'est déchargé alors que je l'avais branché. Cependant il reconnaissait le chargeur. J'ai alors pensé à une utilisation excessive, et j'ai donc fermé les applications inutiles, baissé la luminosité et l'ai laissé charger tranquillement. Mais il a finit par se décharger complètement. Et une fois éteint, il n'a plus voulu charger, mais il reconnaissait encore la charge. Puis, au final, il ne l'a plus reconnu du tout. J'ai tenté de changer de chargeur, j'ai vérifier si il ne s'agissait pas d'une poussière, ou bien du connecteur qui aurait pû être endommagé, mais rien. Il est tout jeune, je l'ai acheté en octobre dernier. Je me suis rendue à Auchan dans la soirée mais le vendeur m'a indiqué que le SAV était fermé et m'a demandé de repasser demain. J'ai aussi attendu une dizaine de minutes pour voir si quelque chose changeait, et l'ai aussi laissé plusieurs heures sans charge afin de voir si le problème se réglait seul, mais rien... Une idée? J'ai fais la dernière mise à jours il y a quelques jours et je viens de lire sur un autre forum qu'apparemment il y aurait des problèmes avec celle ci, et qu'il faudrait télécharger un software, mais vu que je ne peux même pas le rallumer, compliqué.. En avez vous entendu parler? Merci d'avance, bonne soirée à vous!
  8. Sans réponse, j'ai donc acheté une batterie afin de voir ci cela provenait de ça. J'ai optez pour le model sans le support métallique !!! Quel erreur !!!!!! En voulant décrocher la batterie du support, j'ai perforé la batterie qui c'est enflammée spontanément ! Du coût faut que j achète le support batterie et la natte carte sim et sd. Quel qu'un aurait il un ZF 2 hs a me vendre pour piece ! La batterie a fait comme sur ce lien you tube :
  9. Rahul94, y a juste moi si je tombe sur toi, je m'y attendrait, une voiture comme la tienne ça se reconnaît XD Et non, même avec un THP 200 de chez PSA j'irais pas jouer avec toi XD De un, parce que hors circuit, je crains pour mon permis et de deux parce que je suis pas sur d'arriver à suivre, peut-être avec une 208 Gti, mais pas plus gros... XD C'est ça qui est plaisant avec ta voiture, c'est que personne s'y attend à ce qu'elle parte au quart de tour en dépassant tout le monde XD Je n'ai " qu'un 2.0 150 cv ", tu veux mon 1.4l 95 ch peut-être ? XD Ca te ferait bizarre d'avoir un moteur de tondeuse pour une fois XD La tienne marche à mon avis mieux aussi, mais de peu, la sienne doit être plus lourde, non ? Reprog un atmo, t'as pas masse de gain, si ? C'est viable ? Son 2.2 doit taper les 160 cv de base non ? D'accord avec toi, un moteur plus gros aurait été sympa, après il peuvent pas rentrer un V6 dedans non plus XD Mais au moins une plus grosse cylindrée et plus de 100 ch ne serait-ce que pour la noblesse des chiffres Toujours est-il que je veux bien croire que ça tourne bien quand-même M.Xperia
  10. Bon c'est normal sa vous trouver? La batterie a un problème je trouve j'hésite je le renvoie ou pas ? Envoyé de mon FRD-L19 en utilisant Tapatalk
  11. Oui j'ai la meme chose Envoyé de mon FRD-L19 en utilisant Tapatalk
  12. Petit retour sur la B360. Lorsque j'active le mode avion puis que je le désactive, ça m'active le Bluetooth automatiquement (alors qu'il ne l'était pas avant le passage en mode avion). Constatez vous ce bug ? De plus la désactivation du Bluetooth est difficile par la suite, faut si reprendre par deux fois... Sent from my FRD-L09 using Forum mobile app
  13. 220€ les amis Sent from my MI MAX using Forum mobile app
  14. Bonjour, Rapidement : J'ai une error 7 lors de l'installation via TWRP. J'ai utilisé la dernière image ( 3.02-12 ou un truc du genre ), rooté, juste l'installation de la rom qui pose pb. Voilà un post de quelqu'un qui avait le même pb que moi : Seulement, moi je viens d'une version officielle, et j'ai besoin d'explication plus précise Merci beaucoup !
  15. Bonjour, Rapidement : J'ai une error 7 lors de l'installation via TWRP. J'ai utilisé la dernière image ( 3.02-12 ou un truc du genre ), rooté, juste l'installation de la rom qui pose pb. Voilà un post de quelqu'un qui avait le même pb que moi : Seulement, moi je viens d'une version officielle, et j'ai besoin d'explication plus précise Merci beaucoup !
  16. Bonsoir, Oui je confirme j'ai bien un mate 8 dont les références sont les suivantes : Huawei Mate 8 3go ram 32 go de stockage + carte mémoire de 64 go Modele NXT-L29C900B500 EMUI 5.0 Version Android 7 Je n'ai pas essayé toutes les versions, la seule version que j'ai testé et la version NXT-L29C432B320 l'upgrade se lance puis au bout de 5% cela s'arrête et le Mate 8 reboot et se retrouve de nouveau sous Nougat J'ai non seulement plus de clavier, mais aussi plus de réveil, horloge, plus de messagerie, plus d’accès au play store, plus de sms etc. Cependant l'internet fonctionne sous réserve que j'utilise le mode vocal pour rechercher quelque chose.
  17. Bonjour et merci d'avance pour votre aide... J'ai une tablette (Lazer 11Q9L) que mon fils utilise. Il voulait mettre un jeu (la baie du paradis) dessus, mais la mémoire était insuffisante... J'ai donc acheté une carte micro SD de 32 GO et je l'ai insérée dans la tablette... Je me suis ensuite aperçu que je ne pouvait pas installer des applications sur cette carte sans rooter la tablette. J'ai donc rooté la tablette puis installé app2SD pour transférer des applications. Ca m'écrivait que ça fonctionnait mais je n'avais jamais rien sur la carte SD et la mémoire de la tablette n'augmentait pas... En cherchant sur les forums j'ai lu qu'il fallait partitionné la carte SD en 2. J'ai voulu le faire avec l'application app2SD qui visiblement le permet. A la fin de la manipulation, ça m'a écrit qu'il fallait redémarrer la tablette,ce que j'ai fait mais depuis ce moment là, à chaque fois que je redémarre la tablette, elle se réinitialise en configuration d'usine et je perds tout... :-( J'ai lu sur les forums qu'il fallait flasher la tablette, réinstaller le firmware (ou ROM je ne sais plus trop). Mon problème c'est que je ne trouve pas le fichier nécessaire pour faire cette réinstallation... Bon je sais c'est une tablette de m.... mais bon c'est à mon fils et c'est moi qui lui ai rendu hors d'usage et je m'en veux.... Si vous pouviez m'aider ce serait super... Voilà les infos que je trouve dans mes paramètres de la tablette : Lazer 11Q9L Android 4.4.2 Firmware V2.0 Version nu noyau 3.4.39 crd02@cid02#75 Fri Nov 21 17:27:52 CST 2014 Numéro de build : 14101064_11Q9L_20141121 Ou trouver ce fichier? Sachant que visiblement lazer n'a pas de site... Merci
  18. Bonjour, Suite à une récente mise à jour, les notifications de mon galaxy S7 Edge ne fonctionnent plus comme d'habitude. J'appréciais le fait que seule la led s'allume pour signaler une notification, mais depuis peu, mon écran s'allume dès qu'une nouvelle notification arrive, ce qui n'était pas le cas avant. J'utilise une application (Light Flow) pour gérer les notifications, pourtant la case "allumer l'écran" n'est pas cochée. Donc dès que je reçois un message, ou même les mises à jour automatiques des applications Google play, elles allument mon écran, ce qui me dérange. Est-ce que quelqu'un saurait régler mon problème afin que le led s'allume sans l'écran? Merci d'avance.
  19. Pouvez vous m'expliquer comment vous récupérez des runes, car cela fait 10 fois que je fait l'aventure et impossible de récupérer ne fusse que une seule rune... Help
  20. mise a jour aujourd'hui mais seulement une de securité
  21. Bonjour, Les règles du forum (section II-2-C) n'autorisent pas à donner une autre solution que celle-ci : http://forum.frandro...nière-sécurisé/qui ne fonctionnera sans doute pas si le smartphone n'est pas connecté à internet.Dans ce cas, il faut vous retourner vers le SAV muni de votre preuve d'achat.Aucun moyen de contournement des sécurités d'Android ne peut être divulgué sur le forum, même pour des motifs légitimes. Pour cette raison, je regrette de devoir fermer ce sujet.
  22. Moi je ne trouve pas si catastrophique la photo avec l'api2camera et Snap Envoyé de mon Redmi Note 3 en utilisant Tapatalk
  23. Bonjour J'ai un ASUS Zenfone 2 et une VW Golf7. J'ai exactement le même problème depuis quelques jours. Pourtant tout fonctionnait bien avant et je n'ai pas fait de MAJ récente de versions d'Android!. Je suis sous Marshmallow depuis Noël. Impossible de cocher cette fichue case "appels et notifications". Seules les cases "Multimédia" et 'partage contacts" sont cochées Que faire ??? Merci pour votre aide
  24. bonjour Quelque soit l'application lors de l'envoi des sms les accents disparaissent ! pourtant bien présent quand j'écris ex : présent => present App : SMS d'origine et handcent Alcatel Idol 4.7 Android 6.1.0 merci de vos retours Cordialement
  25. et ton ne pas déranger il est actif ou pas actif comme le mien ?
  1. Load more activity