Le forum a été mis à jour! (lire la suite...)

Ris073

Membre
  • Content count

    117
  • Joined

  • Last visited

About Ris073

  • Rank
    Membre régulier
  • Birthday 04/05/79

Profile Information

  • Marque
    LG
  • Modèle
    Nexus4
  1. En effet, ça n'a pas traîné.
  2. Moi j'ai flashé la 5.0 et reçu la 5.02 en OTA
  3. Il y en a plein qui ne l'on pas eu. Et la 5.0.2 viens juste d'être publié. Sa disponibilité en OTA n'est sans doute pas encore effective.
  4. La 5.0.2 est sans doute dédié à notre tablette qui visiblement avait d'autres problèmes que les bugs connus des autres appareils Nexus.
  5. Bonjour, moi au début, j'ai flashé l'image et j'ai constaté de gros ralentissement. De plus, j'ai remarqué que la capacité de stockage était de 8Go au lieu de 16. J'ai donc fait une reinitialisation usine. J'ai retrouvé mes 16Go et la fluidité de la tablette a été grandement amélioré. Je dis pas que c'est parfait mais c'est largement exploitable. Voilà, je pense que j'ai eu pour ma part un problème avec le flash. Regardez votre capacité de stockage, au cas ou...
  6. J'ai déjà ce problème sous kikat mais j'ai aussi 2 comptes utilisateurs qui doit pas arranger l'histoire. Après la mise à jour, je pense devoir passer sur 1 compte.
  7. C'est là où tu as toutes tes appli. Un appui sur ton bouton central...
  8. Tu vas dans le menu application puis tu fais glisser l'appli en haut de ton écran sur "information de l'appli" et là tu y es... Désolé pour le wedze en haut, je sais pas comment j'ai fait [emoji5]
  9. Bon alors, réinstallation de la M8 et résolution du problème par un effacement des données de l'appli paramètre. Merci lolobarjo [emoji6]
  10. Non. Ce soir je vais télécharger et réessayer de nouveau. Merci
  11. J'ai bien essayé mais sans résultat... Personne a le même problème ?
  12. Bonjour à tous. Et bien moi j'ai un gros bug sur la M8. Le menu paramètre plante littéralement. J'ai du réinstaller la nightly précédente par le recovery.
  13. Je viens de mettre à jour. Envoyé de mon Nexus 7 en utilisant Tapatalk
  14. Elle a déjà commencé depuis 4 ou 5 jours. Si elle ne vient pas quand tu Reboot, tu peux la forcer en effaçant les données de l'appli framework des services Google. Ensuite tu vérifies les mises à jours. C'est pas dit que ça fonctionne du premier coup. Envoyé de mon Nexus 7 en utilisant Tapatalk
  15. Ils attendent quoi pour l'envoyer cette ROM ! Je me souviens que la 4.3 est arrivé seulement quelques jours après son annonce. Envoyé de mon Nexus 7 en utilisant Tapatalk