Enorah.D

Membre
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Enorah.D

  • Rang
    Membre

Profile Information

  • Marque
    Sony
  • Modèle
    Xperia Z5 Compact
  1. Messagerie visuelle disparue

    Trouvé la solution ailleurs : il suffit d'activer le répondeur Xperia. Il requiert l'enregistrement d'une annonce (j'ai enregistré une vide d'une seconde), et régler son délai de déclenchement au max (120sec) de cette façon c'est le répondeur/annonce opérateur qui prend le relais. Dès que ce répondeur est activé, l'onglet messagerie visuelle réapparaît et les nouveaux messages y sont consultables normalement.
  2. Bonjour, Je suis sur un Z5c E5823 sans surcouche opérateur. J'ai fait la dernière màj hier ou avant-hier, et depuis l'interface de messagerie visuelle intégrée à l'appli Téléphone stock a disparue... Je reçois toujours les notifications de nouveau message, mais un clic dessus m'emmène simplement au journal d'appel. L'onglet messagerie visuelle a disparu. J'ai contacté pour la première fois le SAV Xperia Care à cette occasion qui est en-dessous de tout (ils me soutiennent que cette fonction n'existe pas sur le tel alors que je l'ai utilisée sans pb depuis la màj vers Nougat), j'ai eu beau essayer de leur expliquer qu'il ne s'agissait pas d'une messagerie vidéo, ils n'y comprennent rien... Quelqu'un d'autre a-t-il le même problème ?
  3. Bonjour, j'utilise la dernière version de Gmail (6.11.27.141872707.release) sur mon Sony Xperia Z5 (Android 6.0.1). Je souhaite créer des alertes différentes selon l'expéditeur (ou d'autres critères), et ai donc créé des libellés à partir de filtres de recherches. Jusque là pas de problèmes, les libellés sont correctement attribués (par ex "Mes notifs"). Tous mes mails arrivent dans ma boîte de réception, et je l'ai paramétrée avec une sonnerie "A" pour tous les mails. En allant dans "Gérer les libellés", j'ai attribué une sonnerie "B" au libellé "Mes notifs", et c'est là que les choses se compliquent : même si le libellé est correctement attribué, c'est quand même la notif A qui retentit pour tous les mails, y compris ceux "Mes notifs" qui devraient avoir la B. Si je passe la notif de la boîte de réception en silencieux, j'ai toujours bien l'alerte dans la barre de notif et plus de son mais c'est aussi le cas pour les mails "Mes notifs" qui sont pourtant toujours réglés sur la notif B. Si je désactive les notifs de la boîte de réception, je ne reçois plus aucune notif y compris pour "Mes notifs". Bref, quelque soit le réglage des notifs de la boîte de réception, c'est uniquement celui-ci qui est pris en compte pour l'intégralité des mails, peu importe que j'ai choisi un réglage différent pour d'autres libellés. Est-ce que je me plante quelque part ? Est-ce un bug ? D'avance merci pour votre aide !