Le forum a été mis à jour! (lire la suite...)

coralex

Membre
  • Content count

    141
  • Joined

  • Last visited

About coralex

  • Rank
    Membre régulier

Profile Information

  • Marque
    ZTE
  • Modèle
    Nubia Z7 mini
  1. Salut à tous, Mon P8000 acheté chez TO2C me fait des misères. Ils me l'ont changé car la prise jack déconnait. Il m'en ont renvoyé un avec une Led de notification. Et après 4-5 mois la prise jack me lâche à nouveau. Certains d'entre vous ont ils rencontré ce problème ? Avez vous réussi à réparer ? Merci d'avance pour votre aide 😉
  2. Salut à tous, J'ai un soucis avec mon P8000. Le connecteur Jack est en train de lâcher. Pour avoir un son normal, il faut tirer le connecteur du casque vers l'écran. Sans ça le son est très étouffé et plein de parasites
  3. Bonjour à tous, J'ai mon Z7 mini depuis 1 an 1/2. Après avoir testé pas mal de ROM, j'avais finalement adopté la CUOCCO 1,82. Hier je me suis décidé à installer la CUOCCO 3,01. Pour l'instant ca fonctionne pas mal. Je ne retrouve pas la fonction permettant d'affecter l'1 ou l'autre des cartes SIM aux contacts. On peut le faire directement dans les contacts, mais c'est très long ca une fois la carte sélectionnée, ca appelle le numéro. Savez vous si il y a toujours la page permettant d'afficher tous les contacts avec en face de chaque ligne la carte utilisée, que l'on peut changer par un simple clic ? Sinon, pour le moment, je trouve les installations via le playstore très longues. A suivre ;-)
  4. Et renseigné les APN ?
  5. Edit : c'est réglé --> facture impayée en début de mois :huh:
  6. Salut à tous. J'ai besoin de votre aide. Je n'ai plus data. Mes APN free sont bien renseignés. Je les ai même supprimés et recréée mais sans amélioration. La connexion des données est bien sur activée. Je suis sur la ROM officielle de septembre. Auriez vous une idée pour régler le problème ? Merci d'avance pour votre aide ;-)
  7. Ce que j'adore sur mon Z7 , c'est que j'affecte une carte sim à chaque contact. Les seules fois ou je dois choisir la sim à utiliser c'est lorsque je fais un numéro direct. Sinon avec l'Eragon, je n'avais pas de data. Du coup j'ai flashé la rom de septembre et c'est rentré dans l'ordre.
  8. J'ai réinstallé la dernière ROM officielle et j'ai enfin retrouvé la Data ainsi que le bouton "Connexion données" dans les raccourcis de la barre de notification :-)
  9. Ça j'ai vu. Mais je m'étonne de ne pas trouver la possibilité de désactiver les données
  10. Jaif : tu as un bouton "data" quelque part ?
  11. Je n'ai pas de Data avec la ROM Eragon. Les APN sont pourtant bien renseignés. Mais rien..... Sinon je n'ai pas trouvé de raccourci permettant d'activer/desactiver la data.
  12. Ouarese : j'avais finalement rerooté puis réinstallé CWM et j'ai enfin pu accéder au recovery pour faire un wipe data. Quitte à redémarrer à zéro, j'ai installé la ROM Eragon.
  13. Merci beaucoup. Je vais tester l'Eragon