Le forum a été mis à jour! (lire la suite...)

Minux

Responsable de section
  • Content count

    5,187
  • Joined

  • Last visited

  • Days Won

    5

Minux last won the day on June 28 2016

Minux had the most liked content!

1 Follower

About Minux

  • Rank
    RdS Oneplus One & Oneplus 3
  • Birthday 02/02/1971

Profile Information

  • Lieu
    Proche de Toulouse
  • Marque
    Oneplus,LG, Asus, Motorola, Google,Samsung
  • Modèle
    Oneplus 3, G Pad 8.3, MemoPad 10, Moto 360, Chromecast 2,Galaxy S7 Edge

Recent Profile Visitors

14,895 profile views
  1. Je suis en train d'installer l'OpenBeta14, faut que je teste le bluetooth dans ma voiture, car vendredi sur la Sultan j'ai failli devenir sourd lorsque le tel a sonné lors d'un appel, et qu'au lieu de basculer sur la sonnerie il a mis la musique que j'écoutais à ce moment là à fond !!!
  2. Faudrait que je reteste l'eax, y'a sûrement du mieux côté capteur d'empreinte, c'était ce qui m'avait fait switcher la dernière fois ... Envoyé depuis mon mobile
  3. Open Beta 14 dispo : https://forums.oneplus.net/threads/oxygenos-open-beta-14-for-the-oneplus-3.525167/ Mais je reste sur la Lineage de Sultan, vraiment très bonne rom Pour ceux qui veulent du thème en plus, y'a une version avec OMS qui est sortie : https://forum.xda-developers.com/oneplus-3/oneplus-3--3t-cross-device-development/rom-kernel-unofficial-sultan-lineageos-t3592624 A+
  4. Perso pas eu besoin de supprimer l'underclock, car à part des vieux jeux de shoot retro, clash royal et clash of clan, je joue pas à des jeux gourmands qui demandent bcp au cpu. Du coup l'autonomie est vraiment excellente en veille, en 9h aujourd'hui, dont 40min de screen on (principalement du chrome), j'ai perdu que 17% ...
  5. Effectivement je suis pas déçu, ça tourne impec Envoyé depuis mon mobile
  6. Yeah ! SultanXda a sorti sa rom Nougat : https://forum.xda-developers.com/oneplus-3/oneplus-3--3t-cross-device-development/op3-op3t-unofficial-lineageos-14-1-t3588696 J'aimais beaucoup sa version précédente, j'espère pas être déçu ... Dès que je peux je teste ça et je vous dis ce qu'il en est
  7. Et j'ai ajouté d'autres liens pour ceux qui aiment pas Mega
  8. De rien Perso je reste sur l'OB13 qui va très bien, et tant que le night mode auto et le mode jeu seront pas sur la stable, je resterai sur les OB.
  9. Pour ceux qui ne l'auraient pas encore vu, OxygenOS 4.1.3 est sortie aujourd'hui : https://forums.oneplus.net/threads/oxygenos-4-1-3-7-1-1-ota-for-oneplus-3.517785/ Edit : Full zip ici : https://mega.nz/#!i5wy0IYC!L7Jc67EIj0jpSE5ajSfA4Rh_LUlfXF9E46O1jbTfEOw Edit 2 : Autres liens : - Gdrive : https://drive.google.com/file/d/0B9UXi1UID7ZBVEg5dWduTXRaT1E/view?usp=sharing - Officiel : http://otafsc.h2os.com/patch/amazone2/GLO/OnePlus3Oxygen/OnePlus3Oxygen_16.A.51_GLO_051_1704112009/OnePlus3Oxygen_16_OTA_051_all_1704112009_2521.zip
  10. J'ai refais une clean install de l'open beta 13, même problème avec waze ... Donc c'est soit Magisk, soit mon debloateur, et pas le temps de tester, donc je reste en localisation haute précision pour l'instant ... Bon week-end !
  11. Salut ! Pareil, à chaque restauration, je le fait sinon ça plante, la c'est différent, c'est systématique au deuxième démarrage après la première config. Et ça fonctionne très bien dès que je met le GPS en mode haute précision... Envoyé depuis mon mobile
  12. J'ai désinstallé waze, réinstallé, plusieurs fois, et toujours le même problème ... Bizarre ce truc ... Edit : J'ai essayé avec les version cge 4.19, 4.20, 4.21, même chose, et avec l'officiel du store pareil, donc je pense pas que ça vienne de waze, les seules pistes c'est magisk ou mon dirty flash depuis la 4.1.1, faudrait que je l'installe en clean flash pour essayer, mais pas le temps ... Le truc bizarre c'est que la première ouverture fonctionne, je paramètre mon compte et mes options aucun problème, c'est pour les ouvertures suivante que ça plante, au moment ou le message "Activer la localisation haute précision" arrive ...
  13. Dites, y'en a qui utilisent Waze avec l'OpenBeta 13 ? Parceque de mon côté, si je n'active pas la localisation Haute précision (j'utilise le mode gps seulement d'habitude sans aucun problème), Waze plante systématiquement au démarrage
  14. Rho la feignasse [emoji23] http://downloads.oneplus.net/oneplus-3/oneplus_3_oxygenos_openbeta_13/ Envoyé depuis mon mobile
  15. OpenBeta 13 installée par dessus la 4.1.1, aucun souci et quelques ajouts sympas comme le mode nuit auto qui manquait, et d'autres petites améliorations bienvenues [emoji4] Envoyé depuis mon mobile