Le forum a été mis à jour! (lire la suite...)

powaxplo

Membre
  • Content count

    277
  • Joined

  • Last visited

About powaxplo

  • Rank
    Android à poil bleu

Profile Information

  • Marque
    Huawei
  • Modèle
    P10
  1. Hello, Oui, comme je l'ai dit, j'ai déjà remis à zéro le tél
  2. Bonjour, Je me tourne vers vous car j'ai un problème sur mon Huawei P10. Je ne peux pas modifier le mode de déverrouillage du téléphone. Il est bloqué sur "aucun". Impossible de mettre un schéma, un pin ou une empreinte digitale. Les options sont grisées et il est écrit "désactivé par l'administrateur, la politique de cryptage ou la mémorisation des identifiants" Actions que j'ai déjà réalisés : - remise à zéro du tel - changement d'utilisateur - étui intelligent désactiver - identifiants -> page blanche... il n'y a rien donc impossible de supprimer Auriez-vous une solution ? Merci par avance !
  3. merci, finalement j'ai pris la version 10, ca installe les maj d'appli etc, mais pour le moment c'est d'une fluidité exécrable, ca met combien de temps a se stabiliser environ? :)
  4. lien de télachargement mort, vous avez un lien pour télécharger la ROM svp ? :)
  5. J'ai quelques soucis. Super fluide, rien à dire. Par contre : -Les mots de passe du WiFi ne sont jamais enregistrés, je dois tout le temps les retaper -La touche tactile du multitache ne fonctionne pas quand je suis sur une application, je dois aller sur home avant pour appuyer sur multitache -Je ne peux plus installer les MAJ en OTA, ca reboot et ils me disent que le fichier zip est corrompu dans la console Quelqu'un a une idée ? ;( Merci !
  6. pour faire une MAJ on doit juste flash et rien dautre ? on perd rien? et on voit où les notes de mise à jour ?
  7. Moi ça a marché, laisse bien le tel déverrouillé et branche le avant l installation!
  8. Non pas flash, j'essaie demain :) Et j'ai eu aussi un reboot avec message d'erreur écrit en mode console, quelques fois où le lockscreen ne répond plus au tactile, une petite heure avec le double tap qui ne fonctionnait plus sans explication, parfois un wifi qui veut pas s'activer, parfois le réseau mobile qui se coupe pendant 10sec Malgré tout ça je redécouvre mon téléphone. Un design et une fluidité exemplaire, même pas en rêve je retourne sur une ROM moins fluide !
  9. Premiere installation. J'ai activé le root et superSU ne veut toujours pas se mettre à jour :(
  10. je n'ai pas le root j'ai l'impression, xposed installer ne fonctionne pas, superSU n'arrive pas à installer la MAJ au démarrage de l'application, adAway me dit que je suis pas root... Comment faire svp ? merci :)
  11. je trouve pas la ROM super fluide comparé à un Nexus 5... c'est normal ou j'ai mal fait un truc ? j'ai wipe dalvik et data, j'ai flash cm12 puis gapps, reboot et voilà ça a l'air de s'améliorer avec le temps ^^ c'est plus fluide là déjà !