Le forum a été mis à jour! (lire la suite...)

kermiten80

Membre
  • Content count

    3
  • Joined

  • Last visited

  1. Même problème sur un Huawei G7 ! Bien galère cette montre.
  2. Merci pour ta réponse et le lien, je ne connaissais pas ! Je viens d'éssayer sur mon Wiko la 3.8.1 V3 qui est la plus répendue et ça à l'air de fonctionner ! Je découvre ce site alors merci aux développeurs (Tamariz33, hervé-91 et d'autres s'il y en a) En fait j'étais en 3.9.2 en étant persuadé que c'était la dernière version mais à dire vrai je n'ai pas vérifié s'il en avait une autre
  3. Bonjour à tous, J'utilise aujourd'hui un Wiko Cinq Slim avec la derniernière version de Wase dispo sur le PlaysStore (3.9.2) Le père Noel va m'apporter un nouveau smartphone (Huawei P7) censée avoir une puce GPS digne de ce nom. Ceux qui ont un WCS me comprendront. N'ayant pas le courage de lire les 348 pages de ce forum, ma question est quelle version de Wase de la page 1 du forum installer sur mon nouveau smartphone. Je voudrais une version qui annonce les radars et non les zones de danger sachant que dans un premier temps mon tel ne sera pas root. Merci de vos réponses