quiky

Membre
  • Compteur de contenus

    135
  • Inscription

  • Dernière visite

  1. Bonjour, J'avais le même problème suite à une maj vers 4.5.8 (via TWRP)... J'ai finalement fait une réinstalle propre (full wipe) et cela semble avoir résolu mon problème. a+
  2. Merci pour l'info
  3. Hello Petite question concernant ARISE. Je n'arrive pas a trouver un tuto d'installation claire. Il suffit juste de flash via TWRP le fichier listé en page 1 ? Et ensuite doit on utiliser une appli pour gérer ARISE ? Merci d'avance
  4. Super ! merci pour ton retour
  5. Hello Et oui j'ai craqué également et suis passé sur OP5 Petite question pour ceux qui utilisent magisk pour le root : utilisez vous la la v13 (beta) ? Merci d'avance de vos retour.
  6. Tu vas craquer Minux...quand tu verras toutes ces roms à flasher... Tu vas craquer !![emoji6] Sent from my ONEPLUS A3003 using Forum mobile app
  7. Je pense que je vais craquer pour le 128Go...en rupture de stock. Lol Sent from my ONEPLUS A3003 using Forum mobile app
  8. Good news !! La connaissance ne vaut que si elle est partagée. C était l instant philosophie !![emoji6] Sent from my ONEPLUS A3003 using Forum mobile app
  9. De mémoire il y avait une option Restore où tu choisissais la date de restoration.... Sent from my ONEPLUS A3003 using Forum mobile app
  10. De mémoire tu dois pouvoir les restaurer via Google contact (connexion via site web). Sent from my ONEPLUS A3003 using Forum mobile app
  11. Oui c'est assez bizarre ... Je suis sous Open Beta 17 + magisk et tout fonctionnait bien. Suite à ton message j'ai vérifié et effectivement safetynet est KO. La solution : activer "mode magisk core uniquement" dans les paramètres et rebooter.
  12. Pour magisk...Tu as activé l option "hide" ? Puis redémarré ? Pour O+5...J attends de voir à quoi il va ressembler et surtout son prix .. Sent from my ONEPLUS A3003 using Forum mobile app
  13. C était un bug et la version 2.82 corrigé le problème. Du coup j'en ai profité pour passer également sous magisk pour la certification.. Et ça roule depuis [emoji6] Sent from my ONEPLUS A3003 using Forum mobile app
  14. Hello Pour info OOS Open Beta 17 est dispo : OOS Open Beta 17 Installé sans problème : - TWRP : twrp-3.1.1-x_blu_spark_v33-op3_op3t - Magisk v12
  15. Petit retour : Tout est ok suite au process du post 1