gab23

Membre
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de gab23

  • Rang
    Membre avancé

Visiteurs récents du profil

1 055 visualisations du profil
  1. rien à voir avec le tel , mais quelqu'un a déjà essayé de me pirater mon compte paypal! paypal m'appelle sur mon tel fixe pour me dire que quelqu'un avait essayé de se connecter (avec mes bons pass) depuis la russie ou le nigéria je sais plus. là ils me demandent si c'était bien moi , car ils avaient automatiquement tout bloqué. je dis que non et me conseil de changer mes pass. depuis le pc sans suivre aucun lien , je le fais. et 1semaine après , rebelote! ils me rappellent pour le même motif! j'ai du coup formater les 2pc de la maison et plus de soucis. et fini les antivirus gratuit. appelle les et demande leur d'où vient le retrait de l'argent. sinon pour revenir au RN4. depuis la maj 8.5 de nougat , vous aussi vous avez vu l'autonomie du tel chuter ?
  2. salut! aujourd'hui google assistant est sorti. mais j'ai un soucis , tout marche et d'un coup je ne peux plus faire que des recherches , mais tout ce qui est "appeler maison" , "sms" etc , eux ne veulent plus se lancer. comme si parfois l'appli avait toutes les permissions et à d'autres non. y'a que moi qui ai ça? en fait ça me rappel un post que j'avais lu , mais impossible de remettre la main dessus. je crois qu'un gars avait la même chose avec google now , et KUAN avait répondu avec un problème avec le verrouillage du tel , ou empreinte digital ou je ne sais plus quoi. enfin je ne sais pas comment régler ça.
  3. pour moi aussi l'autonomie est un peu moins bonne après une journée (-50% apres 25h et 3h d'écran allumé , sans jeux mais 1h de video) en + je viens de recevoir google assistant vu que mon tel a sauté le root avec l'update , et là je viens de faire joujou 10 min , la courbe d'autonomie est tombé en flèche! en + ça marche pour les recherche comme google normal , mais dès qu'on fait du "appelle maison" ou autre truc du genre ou le tel doit farfouiller dans le tel. là ça charge pendant des plombes dans le vide et parfois 3min après l'appel se fait enfin... pas beaucoup d'utilité du coup. gps , pas encore testé depuis.
  4. salut! ce matin on a j'ai eu la maj vers android 7 avec miui 8.5 j'étais déjà root avec le SU d'android 6 , mais du coup il a sauté. mais avant il y avait un SU pour android 7 , mais celui ci n'était pas officiel. si je veux remettre le root , je dois utiliser le SU d'android 6 ou 7 du coup? vu qu'il y a des fonctions comme le multi fenetre qui ne fonctionne pas , je veux pas faire de connerie en installant un mauvais SU (je suis un pur noob dans tout ça , j'ai réussis à le root en suivant le tuto pas à pas..
  5. je viens de faire la maj vers android 7 en officiel! c'est pour savoir , vous voyez une différence ? perso aucune , sauf peu être un peu plus de ram bouffé au démarrage. pas eu le temps de voir plus loin le multi fenetre n'a pas l'air de fonctionner . surement on va devoir attendre miui 9
  6. salut! je sais pas si c'est la bonne section du forum , mais bon je tente ici.. après un 1er essai avec un verre trempé , je tente avec un nouveau. et là j'ai un effet tache d'huile ou arc en ciel en plein milieu de l'écran.. et je me demandais si je pouvais enlever le verre et le remettre après pour ne pas avoir cette effet tache d'huile? je me demande ça car après mon 1er essai , quand je l'ai enlevé c'était tout dégueulasse et j'avais l'impression que c'était foutu pour le remettre. y'a une technique pour l'enlever , le nettoyer et une autre pour bien l'appliquer sans qu'il n'y est d'effet tache d'huile? merci
  7. tu parles bien de donner le wifi à ton ordi depuis ton tel? sinon , parametres , point d'acces personnel
  8. il faut absolument le RN4 global! le global a la bande 800mhz (b20) pour la 4G. la version international n'a pas cette fameuse B20. sinon c'est les mêmes , google strore et tout en français parfaitement traduit.
  9. salut! j'ai donc un RN4 global rooté depuis peu en rom d'origine. j'utilise tout les jours le casque et à chaque fois j'ai ce message "avertissement volume élevé etc" qui est vraiment chiant. surtout que je dois faire "ok" pour pouvoir mettre plus de la moitié du volume. dans les options je n'ai rien vu. il y'a une façon pour l'enlever? merci
  10. kuan , j'ai vu que tu proposé 4 apps qui améliore l'appareil photo. étant root depuis peu , laquelle tu trouves avoir le meilleur résultat ? et pour la vidéo , il y'en a une qui a un meilleur rendu quand on bouge le tel ? car celle d'origine vraiment dégueulasse quand on suit un truc avec le tel
  11. ça y'est ! mon tel est enfin rooté!! plus de peur que de mal. et c'est vrai quen suivant les tutos pour deverrouiller le tel et celui de kuan pour le twrp et le root , ça va tout seul. au final c'est le deverouillage et l'attente qui ont été le plus dur. allé on va installer l'antipub et titanium maintenant! edit! mdr , j'ai voulu root mon tel pour l'antipub , résultat adaway me les bloque bien , mais je le voulait surtout pour 3 appli . et résultat les 3appli utilisent un publiciel avec airpush et donc impossible à enlever selon adaway...... super..... lol reedit! si je veux utiliser twrp la fois suivante , je dois relancé le .bat à chaque fois sur le pc relié en fastboot ?
  12. j'ai testé tout à l'heure en promenant le chien avec runstatic , une fois en veille , peu de temps après j'ai perdu le signal GPS. dans energie , j'ai mis aucune restriction sur runstatic avec d'ailleurs "garder la localisation en veille". apres le résultat m'a paru quand même un peu faible. demain je testerai avec le redmi et un autre tel pour voir.
  13. parfait! merci ! j'avais bien la page en chinois où on doit choisir un pseudo! maintenant j'ai fais la demande , plus qu'a attendre la confirmation du déblocage j'ai reçus la confirmation du déblocage. mais sur miflash unlock , il me dis d'attendre 58heures. comme dit plus haut j'ai essayé avec MiFlashUnlock_1.1.0317.1_ , et là il me dit d'upgrade miunlock... y'a 12 jours ça marché pour chico , et là j'ai plus qu'a attendre....
  14. à droite tu veux dire j'imagine. j'ai bien l'english forum , mais c'est un forum , pas du tout de quoi débloque mon tel
  15. merci les gars! y'a plus qu'a.. bon ba ça marche pas.. quand je me log c'est bien en angais , mais une fois loggé , c'est en chinois et je ne vois pas où mettre en anglais.. testé sur firefox et chrome.. et une fois loggé , je ferme. suis ton lien et arrive direct sur ma page en chinois encore.. je vois pas où changé ça , et surtout , la page ne ressemble pas à la tienne!