IT4ALii3EN

Membre
  • Compteur de contenus

    4 927
  • Inscription

  • Dernière visite

Réputation sur la communauté

190 Droid adoré !

À propos de IT4ALii3EN

  • Rang
    L'IT4ALii3EN'DROiiD
  • Date de naissance April 4

Profile Information

  • Lieu
    In Italia ;)
  1. Bizarrement, il m'indique : Activation du service mobile en cours... Cette opération peut prendre jusqu'à cinq minutes. Et là ça bloque, il dit qu'il ne peut pas l'activer. C'est déjà bizarre qu'il ne me demande pas de déverrouiller ma SIM... Alors qu'elle fonction sans souci dans un Iphone que j'ai sous la main et si j'ignore, il met : "Si vous ne procédez pas à l'activation du téléphone, veillez à le faire plus tard dans la section "Paramètres". Vous ne disposerez pas d'une connexion mobile tant vous n'aurez pas activé le téléphone." Et juste une question comme ça, c'est normal que je n'ai pas de barre de notification ? juste l'écran qui est en grand, comme si qu'elle était cachée par un mode quelconque ! Je crois que j'ai le problème qu'il indique sur son topic : "veuillez insérer une carte SD pour utiliser l'appareil photo" quand je veux utiliser mon appareil photo. Et puis je ne peux configurer le code sim de ma carte. Il m'indique toujours code faux, et qu'il me reste toujours 3 tentatives, malgré que j'ai essayé 3 fois ^^! Enfin, je vais essayer de mettre le 1.0 qui apparemment fonctionnait avant qu'il fasse le con avec la 1.01 EDIT 12 dec : J'ai réinstallé le firmware 6.10.401.11 au propre, puis j'ai fait un ADB Sideload pour envoyer la Maximus 46.0.0 sur le TWRP 2.6.3.3 et ça a fonctionner, redenouveau mon HTC en état. Mais il faut que je réessaye pour installer cette foutu ROM, je ne comprend pas pourquoi ça ne fonctionne pas avec moi ^^
  2. Je pense que le firmware GPE n'est pas trop fait pour nous.. Malgré que ce soit indiqué : for GSM... Je m'occupe tout de suite à mettre le 6.09.401.11 et j'installe une nouvelle fois cette ROM pour voir si ca fonctionne! edit : bon, j'ai installer le dernier firmware et TWRP 2.8.1.1 (même si il conseille le 2.7.1.2 pour installer sa ROM). On verra bien! Le téléphone reboot là! J'aurai la réponse dans 3-4 minutes ^^
  3. Salut à tous ! J'ai un souci perso, je ne sais pas pourquoi... J'ai flashé le dernier firmware GPE trouvable ici : http://forum.xda-developers.com/htc-one/development/firmware-gpe-lollipop-5-11-1700-3-t2963490 Tout s'est bien passé. J'ai ensuite flashé la rom de ce topic, et il n'arrive pas a activer mon téléphone, et du coup je ne peux l'utiliser :/ ! J'ai essayé avec 2 SIM, le même cas. Il reconnait qu'il y a la SIM, mais ne me demande pas de code PIN. Vous avez une idée ??