Le forum a été mis à jour! (lire la suite...)

Lambert

Membre
  • Content count

    456
  • Joined

  • Last visited

About Lambert

  • Rank
    Android à poil vert
  1. C'est vrai que le boot animation fait un peu jacky tunning ça manque de sobriété quand je la reflasherais je changerais le bootanim.zip direct dans le zip de la rom avant flashage comme ça pas de soucis et même au premier démarrage ce sera propre =)
  2. C'est vrai que le boot animation fait un peu jacky tunning ça manque de sobriété quand je la reflasherais je changerais le bootanim.zip direct dans le zip de la rom avant flashage comme ça pas de soucis et même au premier démarrage ce sera propre =)
  3. C'est vrai que le boot animation fait un peu jacky tunning ça manque de sobriété quand je la reflasherais je changerais le bootanim.zip direct dans le zip de la rom avant flashage comme ça pas de soucis et même au premier démarrage ce sera propre =)
  4. BaH pour le moment j'ai pas eu de problème depuis hier j'ai de l'espoir haha. Du coup je teste encore quelques temps si jamais j'ai plus de problème je vais remettre la crom je pense, le scrolling sans frein me manque sur la stock xD.
  5. Je suis passé de la sécurisation wep vers du wpa j'attends de voir ce que ça donne maintenant.. Wait and see. (je croise les doigts) mais c'est bizarre parce que mon frère m'a dit que quand ça lui faisait aussi ça le faisait avec n'importe quel wifi et moi c'est pareil.. Du coup c'est très étrange. Personne d'autre a ce bug là ?
  6. Nein mon frère à le nexus 4 aussi et il a le même problème apparemment, c'est peut être ma box qui les fait planter..
  7. J'ai fait une restauration d'usine via ADB et la factory image 4.4.2 et j'ai toujours le même problème de wifi je sais plus quoi faire....