Le forum a été mis à jour! (lire la suite...)

jdosson

Membre
  • Content count

    607
  • Joined

  • Last visited

About jdosson

  • Rank
    Grand Android des montagnes
  1. J'ai toujours la 4g sur la sim 1
  2. @ toujours! Par contre j'ai ni reboot ni enlever la sim 2
  3. Et surtout qui sont encore sous une ROM revendeur aussi
  4. Un thread a déjà été fait , J'ai juste confirmé http://forum.xda-developers.com/redmi-note-3/help/4g-lte-connectivity-sim1-t3371432#post66799675
  5. Je me demande si je vais pas faire un thread sur xda. J'ai l'impression que sur en.miui ils se touchent un peu alors que sur xda ils cherchent beaucoup plus. Je vais chercher comment faire sur xda dès que j'ai du temps Édit: j'ai perdu la 4g sur le port 2. Et là j'ai la 4g sur le port 1. Bizarre... Combien de temps est ce que ça va tenir.... Telle est la question !
  6. Ah désolé pourtant je suis tout les jours. J'ai du raté ça.
  7. Quelqu'un a essayé ça http://en.miui.com/forum.php?mod=viewthread&tid=274353&extra=page%3D1&mobile=2 ?
  8. Sur la ROM revendeur moi je pouvais pas accéder au menu où l'on peut modifier les empreintes digitales. C'est pas le même bug mais ça doit être relier
  9. Non elle part de temps à autre. Pas besoin d'appel...
  10. Quand j'avais la ROM revendeur j'avais aucun soucis de 4g. Je ne pense pas que ca soit matériel
  11. J'ai réussi à avoir la 4g sur la sim 2 mais impossible sur sim 1. Plus de micro sd
  12. @ : Il me faut le sms pour essayer. Bootloader verrouillé et j'ai pas de pc en 64bits... je suis un vieux de la vieille
  13. @ D'accord je veux juste avoir confirmation pour le faire plus tard parce que j'ai pas de PC en 64 bits. Oui sur le site. C'est pour que les dev regardent le post.
  14. T'as déverrouillé ton bootloader root twrp wipe etc pour que ça marche ? Fait toi un compte et confirm le post