Manolo76

Membre
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Manolo76

  • Rang
    Membre

Profile Information

  • Marque
    Lenovo
  • Modèle
    K6
  1. Utilisateur du Lenovo K6

    N'ayant pas de réponses, j'ai quand même tenté la mise à jour et ça a corrigé le problème d'enregistrement. Il y a une légère compression mais c'est tout à fait exploitable, rien à voir avec avant.
  2. Utilisateur du Lenovo K6

    Personne n'a de retour par rapport à mon post svp ? : J'ai eu une réponse sur le forum de Lenovo qui disait que ça s'était sensiblement amélioré mais que ce n'était toujours pas terrible. D'autres exemples sur Youtube : ou :
  3. Utilisateur du Lenovo K6

    Salut, est-ce que l'update vers Nougat vaut le coup ou pas ? Actuellement, à part le son qui est dégueulasse lors d'enregistrement vidéo ou audio, le reste fonctionne bien. Est-ce que l'update a corrigé ce son pourri en enregistrement ou pas svp ? Un exemple de son pourri lors d'un concert en fichier joint, on entend bien le voile/compression sur le son qui va et vient. Scorpions.mp4
  4. Utilisateur du Lenovo K6

    Si, ça sert à savoir si ça vient du micro ou du réseau. Si ton enregistrement avec le magnétophone avait été pourri, ça aurait été le micro. Whatsapp passe par le Wifi ou la 4G, pas la 2G. Le K6 a bien toutes les bandes utilisées en France sauf la B28 mais qui n'est pas encore utilisée. Soit, tu as un problème d'antenne 2G, soit de configuration mais, à priori, il n'y a rien à faire de particulier (comme dit précédemment, je suis chez Free aussi et ça a fonctionné direct). donc je penche plutôt pour l'antenne.
  5. Utilisateur du Lenovo K6

    Ca a l'air d'être un problème encore différent ?. Ce qui est étrange, c'est que ça a l'air plus d'un problème de réseau que de micro puisque l'enregistrement fonctionne et tu n'es pas le seul, sur le forum Lenovo, il y a pas mal de messages en ce sens. Et oui ils ne sont pas très réactifs chez Lenovo. Sur le forum en tout cas, à part dire de se mettre en "Safe mode", faire un "Factory reset" ou "we are investigating the issue"... ils "investigatent" beaucoup mais ne résolvent pas beaucoup. Bref, c'est vraiment dommage parce que le téléphone est vraiment sympa mais même sur le forum, si tu veux mettre à jour ton profil avec ton téléphone, la série K n'est même pas proposée et un des administrateurs disait qu'il faudrait un moment avec que ce soit fait ?(ça doit prendre 10 minutes de rajouter les champs...)... ça montre le suivi.
  6. Utilisateur du Lenovo K6

    Par rapport au fait d'être c C'est vrai qu le son n'est pas violent en sortie d'écouteurs ou des HPs. Je suis chez Free aussi et ça va en conversation normale. Tes interlocuteurs ne t'entendent pas ou te disent que le son est pourri ? Quand tu t'enregistres avec le magnétophone, ça donne quoi ?
  7. Utilisateur du Lenovo K6

    Bon, c'est exactement la même chose donc c'est plus un problème software. En espérant que Lenovo ne tarde pas trop a faire une mise à jour. Merci encore !
  8. Utilisateur du Lenovo K6

    Salut Fabien, c'est le graphique qui est révélateur, là où on voit la forme d'onde :). Te rappelles tu si tu avais la même forme d'onde avec la bosse au début ? Merci en tout cas.
  9. Utilisateur du Lenovo K6

    Je me permets de relancer le sujet car c'est important pour savoir si le problème est hardware ou software qu'un utilisateur n'ayant pas de problèmes en conversation normale puisse faire ce petit test. Ca prend 5 minutes à tout casser entre le temps d'installer, de faire une dizaine de secondes le "aaaaaah" décrit précédemment (important que ce soit relativement fort et de manière continue), de prendre le screenshot et de le poster sur le forum. Si vraiment, vous ne voulez pas installer l'application, vous pouvez toujours vous enregistrer avec le magnétophone inclus et me dire si l'enregistrement est parfaitement clair sur les 10 secondes. Merci à ceux qui prendront le temps de le faire, ça prend 30 secondes si vous faites juste l'enregistrement et ça peut vraiment aider à cerner la cause du problème.
  10. Utilisateur du Lenovo K6

    ???. Je l'ai acheté d'occase à un gars qui l'avait eu en "don" collaborateur Bouygues donc pour moi, pas de garantie (c'était le risque). J'espérais donc que ce soit un problème logiciel mais si tu dis qu'avec cette version de build, tu n'as pas de soucis, ça réduit les chances que ce soit ça. Il y a beaucoup de gens qui ont ce soucis (et qui apparemment ne l'avait pas avant les mises à jour) mais ça paraît bizarre malgré tout que ce soit un problème physique puisque le micro capte relativement bien si on ne parle pas trop fort. Au pire, ça devrait grésiller mais là, il y a comme un compresseur/limiteur qui s'active dès qu'on pousse un peu. Sans vouloir abuser, pourrais-tu stp faire un dernier test avec cette application : https://play.google.com/store/apps/details?id=kr.sira.sound&hl=fr ? Tu fais un "aaaaaaaaah" continu un peu fort à volume constant et tu peux faire la "photo" (en haut à droite de l'interface) du graphique qui s'est tracé. Si ça fonctionne bien, tu devrais avoir une ligne horizontale le temps de faire ton "aaaaaaaaaah". Chez moi, ça fait ça (voir l'image) : ça monte au début normalement et ça redescend même si ma voix garde la même intensité (d'où l'importance de la constance du "aaaaaaaaaah" ?).
  11. Utilisateur du Lenovo K6

    Argh merci donc tu as la même ?. J'espérais que tu aies une build plus ancienne, ce qui aurait voulu dire que ce sont les mises à jour qui ont fait foirer le contrôle du micro. Tu as déjà essayé d'enregistrer quelque chose avec le magnétophone comme je l'ai fait dans le lien que j'ai posté au dessus ? L'enregistrement est clair ? En poussant un peu la voix ou de la musique un peu forte ?
  12. Utilisateur du Lenovo K6

    Tu vas dans Paramètres -> "A propos du téléphone" (tout en bas) -> et tu verras "Numéro de build" en descendant dans le menu. C'est le numéro de la mise à jour proposée par Lenovo.
  13. Utilisateur du Lenovo K6

    Salut, même chose pour moi avec cette build. Apparemment, avant les updates, ça fonctionnait bien. Ayant fait les updates quasiment tout de suite je ne me souviens pas. Globalement, en conversation ça va même si on me dit que parfois, on ne me comprend plus sur 2 ou 3 mots mais sur les enregistrements via une application magnétophone ou une vidéo, c'est pourri. J'ai fait un test ici (à la suite d'ailleurs du topic que tu as mis en lien) : https://forums.lenovo.com/t5/K-and-Vibe-Z-Series-Smartphones/Lenovo-K6-k33a48-Update-Problem/m-p/3538591#M34667 Fabien, pourrais-tu nous dire quelle build tu as stp ?
  14. Auto-réponse : j'ai mis une aiguille dans le trou où le micro est censé être et j'ai très légèrement touché là où l'aiguille a buté. Il n'est pas ressorti de crasse ou quoi que ce soit mais ça refonctionne (peut-être un léger faux contact).
  15. Salut, jusqu'à hier, tout fonctionnait bien et depuis aujourd'hui, quand un correspondant m'appelle, je l'entends bien mais celui-ci ne m'entend pas et il y a des grésillements. J'ai rebooté le téléphone (Elephone P6000) mais rien à faire. J'ai pensé à un problème de SIM mais j'ai 2 SIMs dessus et ça le fait pour les 2. Il reste donc le micro. Si on m'appelle et que je parle collé au micro, le correspondant m'entend. Même chose pour le dictaphone ou un accordeur guitare donc je me dis que c'est un paramétrage du volume du micro qui a bougé (alors que je n'ai rien touché depuis hier) MAIS en fait, en communication, en parlant à distance normale du micro, j'ai un écho de ma voix dans le HP (celui au niveau de l'oreille) à un volume tout à fait normal. Si je coupe le micro virtuellement, les grésillements disparaissent pour l'interlocuteur mais j'ai toujours l'écho de ma voix ?! Donc à priori le micro capte bien puisqu'en parlant à distance normal du micro, l'écho dans le HP oreille ou le casque est à un volume normal mais il y a un soucis pour le reste. Avez-vous une idée d'où cela peut venir svp ?