gueshwospliff

Membre
  • Compteur de contenus

    529
  • Inscription

  • Dernière visite

À propos de gueshwospliff

  • Rang
    Android des montagnes
  • Date de naissance 22/10/1984
  1. C'est juste la procédure pour configurer Google assistant comme assistant par défaut. Pour l'activation, ça ce passe côté serveur chez Google... Envoyé de mon MHA-L29 en utilisant Tapatalk
  2. Pour mettre Google assistant par défaut tu vas dans Paramètres--applications Tu cliques sur l'icône en bas paramètre puis sur application à utiliser par défaut. Ensuite tu cherches la ligne de l'assistant à utiliser par défaut et tu choisis Envoyé de mon MHA-L29 en utilisant Tapatalk
  3. Reçu aussi. Emui toujours en 5.0 et le patch de sécurité date de juin... Envoyé de mon MHA-L29 en utilisant Tapatalk
  4. Problème connu du a la signature Google... Rien à voir faire juste à s'en passer Envoyé de mon MHA-L29 en utilisant Tapatalk
  5. Il faudra être patient de toutes manière... J'ai un ami sous Google pixel qui ne l'a toujours pas reçu Envoyé de mon MHA-L29 en utilisant Tapatalk
  6. https://support.google.com/maps/answer/6145351?hl=fr Envoyé de mon MHA-L29 en utilisant Tapatalk
  7. Assistant est un peu le Siri de Google... C'est l'amélioration de Google-apps Now... Côte serveur veut dire que la fonction ne viendra pas de la maj de l'application mais des serveurs de Google quand les vanne seront ouverts Envoyé de mon MHA-L29 en utilisant Tapatalk
  8. Bonjour. Comme vous le savez tous, Assistant est depuis quelques temps disponible dans nos contré. L'activation se fait coté serveur... On va essayé de recensé ici qui a accès au nouvel assistant intelligent de Google... Pour ma part je ne les pas encore reçu. Envoyé de mon MHA-L29 en utilisant Tapatalk
  9. Ah j'ai eu aussi le problème au lancement de waze... J'ai juste forcé l'arrêt de waze, et ce tait reparti Envoyé de mon MHA-L29 en utilisant Tapatalk
  10. La semaine dernière j'ai fait 2x800 km, et j'ai eu à l'aller comme au retour un écran noir, une fois par trajet... Pas bien grave Envoyé de mon MHA-L29 en utilisant Tapatalk
  11. J'avais exactement le même problème, j'me suis décidé au la roote et installé une rom custom ainsi qu'un bootloader, et maintenant tous va bien... Envoyé de mon MHA-L29 en utilisant Tapatalk
  12. Le service push de Google n'est pas Opérationnelle vu le hack de la signature donc les notifications ne fonctionnent pas Envoyé de mon MHA-L29 en utilisant Tapatalk
  13. Salut, moi ce paramètre se trouve dans la partie "son, son au verrouillage de l'écran".. Personnellement, je n'ai jamais eu affaire à ce problème de reboot Envoyé de mon MHA-L29 en utilisant Tapatalk
  14. Depuis le passage de Waze à la V4, pour déplomber l'application, il faut compromettre la signature Google de l'apk. Du coup certaine fonctionnalité ne sont pas présentes dans la version cge. Le seul moyen c'est de passer sur la version root de Tamaris. Envoyé de mon MHA-L29 en utilisant Tapatalk
  15. Le bug du micro est toujours présent ? Edit: le bug est bien corriger Envoyé de mon MHA-L29 en utilisant Tapatalk