novagum

Membre
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

10 Neutre

À propos de novagum

  • Rang
    Membre

Profile Information

  • Marque
    Samsung
  • Modèle
    SM-N910F

Visiteurs récents du profil

720 visualisations du profil
  1. Waze cge

    Super ! Merci à vous 2 @cge et @HpNoTiQ !
  2. Waze : GPS Communautaire (LIENS PAGE 1)

    Merci @cge ! Et bonne année !
  3. Waze cge

    Ah je comprends mieux pourquoi je n'avais pas les notifs de depart... ce n'est pas specifique à mon telephone...
  4. Waze cge

    Au top @cge, un grand merci à toi
  5. Waze : GPS Communautaire (LIENS PAGE 1)

    Non pour avoir rencontré le probleme également, le redemarrage de Waze ne change rien, il faut procéder comme je l'ai expliqué juste un peu plus haut. Je posterai un screenshot à l'occaz (lors de la sortie de la prochaine version cge ? ) pour montrer le probleme
  6. Waze : GPS Communautaire (LIENS PAGE 1)

    J'ai eu ce probleme là aussi avec la v4. Aucun probleme avant Testé plusieurs fois, chez moi ca remarche quand je desinstalle ma version actuelle, que je nettoie les fichiers residuels (ES Explorer par exemple propose de le faire apres la desinstallation), reboot du telephone puis installation de la v4
  7. Waze : GPS Communautaire (LIENS PAGE 1)

    Ca y est tous les pseudo sites d'information relaient la news: Une equipe de hackers/developpeurs (suivant les sites) "a recemment mis en ligne" une version non censurée.... lol..... http://www.Lien interdit par l'administrateur/waze-version-piratee-indique-emplacements-radars.html Edit: Bon ben le site est interdit, ca evitera de leur faire de la pub pour rien comme ca
  8. Waze : GPS Communautaire (LIENS PAGE 1)

    Pareil... Merci pour ta réponse Xmal
  9. Waze : GPS Communautaire (LIENS PAGE 1)

    Bonsoir, Premierement, merci pour cette nouvelle version @cge, j testerai ca De facon générale avec Waze 4.x, pouvez-vous me confirmer que l'on ne peut plus à l'heure actuelle taper le nom d'un contact dans le champs de recherche de Waze (pour lancer la navigation vers chez quelqu'un de son repertoire) Je viens de me rendre compte que ca ne marchait pas chez moi et en cherchant un peu sur internet j'ai vu que des gens disaient qu'il y avait un probleme sur les toutes 1eres versions 4... Ca n'a toujours pas été résolu ? c'est pareil chez vous ?
  10. Waze : GPS Communautaire (LIENS PAGE 1)

    Si c'est vrai que l'on peut modifier le fichier preferences sur LL sans etre root ca m'interesse de savoir comment car la distance d'avant radar est vraiment faible Quand j'edite le fichier preferences_conf sur la cge_v6 je ne vois que des hieroglyphes
  11. Waze : GPS Communautaire (LIENS PAGE 1)

    Moi ES Explorer me propose de nettoyer les fichiers/dossiers restants apres la desinstallation D'autres logiciels doivent le faire A defaut de le faire manuellement ca peut t'aider
  12. Waze : GPS Communautaire (LIENS PAGE 1)

    Peut-etre que @LeSScro peut l'ajouter sur son serveur histoire de centraliser toutes les versions ? Sinon je le mettrai ailleurs
  13. Waze : GPS Communautaire (LIENS PAGE 1)

    Bonsoir à tous, Tout d'abord, un grand merci à @taramis33 et @HpNoTiQ dont j'ai utilisé les versions 3.9 jusqu'à présent Un grand merci également à @cge pour ses recentes releases ! En ce qui me concerne, j'ai depuis un moment des téléphones Samsung gérant le partage d'écran (fonctionnalité bientôt généralisée dans Android N) Et comme je suis un peu parano, j'aime bien rouler avec Waze et Coyote en simultané Avec un tel rooté, pas de probleme mais mon telephone actuel ne l'est pas J'ai discuté un peu avec @cge qui a eu la gentillesse de modifier sa version 5 pour la rendre compatible. Testé et approuvé, ca fonctionne nikel Avec son accord, je vous partage le lien, si certaines personnes sont intéressées: http://dl.free.fr/mGQma33xc
  14. Waze : GPS Communautaire (LIENS PAGE 1)

    Bonjour, Mon tel (non rooté) etant parti en reparation, j'ai ressorti mon vieux Galaxy S4 rooté et chanceux, sous KitKat 4.4.2 Le patch s'applique bien, pas de soucis, merci HpNoTiQ Par contre j'avais compris qu'il fallait juste reappliquer le patch au reboot du tel non ? Dans mon cas, apres un reboot, waze crash au demarrage et le patch ne veut pas se reappliquer. Pour que ca refonctionne, je dois d'abord réinstaller l'apk (et ensuite le patchage marche correctement) Est-ce le fonctionnement normal ?? Si non, d'autres personnes sont-elles dans le meme cas ? Merci !