Syl1

Membre
  • Content count

    40
  • Joined

  • Last visited

About Syl1

  • Rank
    Membre avancé

Profile Information

  • Marque
    Galaxy Samsung
  • Modèle
    S2
  1. Bonjour , Je suis en CWM-Based Recovery V6.0.5.1 et je voudrais remettre le stock Recovery . Quand je lance le HONOR 6 Multi-Tool.bat la fenêtre dos se ferme immédiatement . J'ai tenté de lancer le .bat directement à partir de la fenêtre en mode administrateur et j'ai un message qui dit C:\>Users\ASUS\Downloads\Huawei Honor 6\HONOR 6 Multi-Tool\Honor6MultiTool.bat 'Users\ASUS\Downloads\Huawei' n'est pas reconnu en tant que commande interne ou externe, un programme exécutable ou un fichier de commandes. Comment dois je lancer le .bat svp Je suis sous Window 8 Merci Finalement j'ai réussi à ouvrir Multi-tool avec une version plus récente de xda http://forum.xda-developers.com/showpost.php?p=57270618 Et réussi à mettre le stock Recovery Merci pour le tuto
  2. Vu les retours sur le Topic du sondage sur le passage en EMUI 3.1 , je ne suis pas très tentée de faire cette mise à jour en fait . Pour l'instant , je pense que je vais rester en KitKat . Pour mon besoin , Lollipop ne devrait rien m'apporter de plus je pense Merci
  3. Depuis que j'ai rooté le tel , je n'ai plus rien touché . Donc non , je n'ai pas remis le recovery d'Origine . J'avais suivi à la lettre le Tuto http://forum.frandroid.com/topic/206979-tuto-h60-l04-android-44-d%C3%A9verrouiller-le-bootloader-custom-recovery-et-rooter-avec-multitool/page-7
  4. Bonjour , J'ai également reçu la MAJ par OTA alors que mon téléphone est rooté . Je pensais que ce n'était pas possible . Donc je l'ai téléchargée . Pour l'installation c'est en échec Quand le téléphone redémarre c'est un menu en chinois qui apparaît on peut descendre sur deux choix visiblement . 1/ Un sigle chinois qui dit je ne sais pas quoi ...2/ Un sigle chinois suivi de root Du coup , j'ai pris ce choix là mais donc échec Je suppose qu'il faut quand même dérooter le téléphone ? Alors que la MaJ a été reçue par OTA. C'est un peu long à faire de dérooter et je me demande si ça vaut vraiment le coup de passer en EMUI 3.1 . Je ne suis pas si mal en Kit Kat . Avis svp ? Et pourquoi échec ? Quelle est la traduction du choix 1 ? Je n'ai pas oser le prendre . Merci
  5. Bonjour, Je vais garder en tête cette appli Je n'installe pas pour le moment . En fait j'ai désinstallé un widget Data On / Off et je pensais que les widgets n'étaient pas consommateur mais depuis hier quand je suis partie travailler , j'étais à 100% à 7h30 et ce matin je suis encore à 74 % . Alors qu'avant que je désinstalle le widget j'étais dans la même journée en revenant du travail à 18h à 54 % . Quand je vais dans batterie , Chrome à disparu ?!? , c'est normal de base puisque j'ai forcé l'arrêt depuis le début de ce message...Mais entre temps je n'ai rien modifié si ce n'est la désinstallation de ce widget data . C'est vraiment très curieux . Bref, je ne touche plus à rien dans l'immédiat .
  6. Ok j'aurais préféré éviter mais bon . Je le ferai ce week end et ferai un retour
  7. Déjà, je ne comprends pas pourquoi j'ai Chrome qui prend de la batterie alors qu'il est désactivé et en arrêt forcé . Quand je veux forcer l'arrêt via Titanium Free l'appli dit que Chrome n'est pas en cours d'exécution . Donc, c'est bizarre .
  8. Jamais de la vie, je ne saisis jamais mon numéro de CB sur internet . Je ne paie que par E-carte bleue
  9. Sans doute mais je n'utilise jamais cette application en fait . Mis à part pour les sauvegardes . Et je n'ai jamais acheté sur le Playstore . Je ne sais même pas comment on fait . C'est pris sur la facture mobile ? 6 euros tout de même pour une appli que je n'utilise ou n'utiliserai pas à sa juste valeur . Et quand on change de smartphone (au cas où dans le futur) , il faut de nouveau l'acheter . Enfin , tout de même , Chrome est désactivé , en arrêt forcé et il tourne quand même c'est curieux
  10. Bonsoir, Oui le téléphone est rooté Et Là en écrivant , j'ai 22 % par systeme Android, 21 % par Chrome, 14 % par l Ecran et une appli JetAudioBasic 9% Je ne peux pas congeler avec Titanium , je crois qu'il faut la version pro pour avoir accès à cette fonction, ce qui est curieux d'ailleurs parce que j'ai l'onglet "décongeler!" quand je vais dans l'appli via Titanium J'ai un bloqueur de pub mais intégré à FireFox = Adblockplus Restaurer le système ? Si je pouvais éviter . Ca va tout m'effacer .
  11. Bonjour, Depuis peu je constate que la batterie baisse assez rapidement . En regardant ce qui consomme le plus il y a Chrome 22 % et Systeme Android 22 % , les deux sont en permanence toujours au dessus de 20 % Pourtant j'ai désactivé Chrome , vidé le cache et même forcé l'arrêt et il est toujours à consommer J'ai Installé l'appli Désinstalleur App Sytème pour voir ce que je pouvais désinstaller d'inutile et il se trouve que Chrome est indiqué comme "doit être conservé" Ce navigateur ne peut il vraiment pas être désinstallé Svp ? Merci
  12. Bonjour, Après tests j'ai mis à résolu. J'ai ré installé un autre widget on / off Data et quand je l'utilise ça me met que la carte Sim n'est pas insérée et que ça fonctionnera en redémarrant . Quand j'utilise l'icone du raccourci ça ne le fait pas . Bizarre Mais ça ne m'arrange pas car j'ai tendance à oublier de désactiver le Data quand j'utilise le raccourci Alors comme souhait d'évolution d'EMUI , j'aimerais bien qu'on puisse choisir les icônes qui sont actuellement pré-choisies dans le widget d'origine (wifi / Bluetooth / Localisation (j'utilise jamais) / Synchro (j'utilise jamais) / Eclairage)
  13. Bonsoir, J'attendais un peu de voir si le phénomène se reproduit . La dernière fois que j'ai eu le souci , j'avais enlevé et frotté la carte Sim sur mon jean . Je n'ai pas désinstallé le widget que j'utilise mais pour tester je suis passée par les raccourcis pour activer / désactiver le Data et pour le moment , je n'ai pas eu de message indiquant qu'il faut redémarrer en faisant comme ça . C'est assez curieux car je ne vois pas le rapport avec une anomalie avec le widget installé Je n'ai pas nettoyé avec de l'alcool et coton tige et pas changé la carte Sim un peu lourd la méthode pour un problème pas trop important Je dirais que c'est résolu pour le moment , on verra Je retenterai le widget en début de semaine prochaine
  14. Merci Seb, Bon ok , je garde sous le coude la manip' Je vais alors attendre qu'il y ait une mise à jour le moment venu