Nhibel

Membre
  • Compteur de contenus

    50
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de Nhibel

  • Rang
    Membre avancé
  • Date de naissance 21/02/1985

Profile Information

  • Lieu
    Marcq-en-baroeul
  • Activités
    Webdesigner
  • Marque
    Sony
  • Modèle
    ASUS ZE551ML
  1. Je pense que ça va vraiment se jouer entre ces deux tel on dirait ^^ Je vais re-re-re consulter des comparatifs entre les deux pour enfin réussir à me décider https://versus.com/fr/huawei-honor-6x-vs-xiaomi-redmi-note-4 Le redmi à l'air de mieux s'en sortir au niveau global quand même...
  2. Yep, je préfère mettre un peu plus et au moins avoir le Sav Mais du coup comme je préfère pas passer par l'import, il y a peut-être un autre tél de prix équivalent et mieux ?
  3. Le redmi note est si bien que ça ? Le test sur Lesnumeriques me fait un peu peur au niveau de la photo :s Sinon, une idée de ce qu'il vaut comparé aux tél que j'avais repéré ? Notamment le Honor 6x ?
  4. Merci pour ces retours, je vais aller me renseigner sur ces tél (Juste que sur Alixpress, ça me tente moyen) Sinon je n'ai pas un objectif de bidouille sur le nouveau tél. C'est juste que ça ne me dérange pas d'installer une nouvelle rom si ça peut m'apporter des avantages comparés à la rom de base. Mais si celle-ci me convient, pas besoin de changer
  5. Salutation ! Je souhaite profiter des soldes pour remplacer mon Zenfone 2 (Ze551ML) qui se fait un peu vieux, et j'ai besoin de vos avis éclairés pour le choix de mon nouveau tél Mais déjà, voici les réponses au petit questionnaire : * Budget : 200€ (250€ grand max, mais je préfère éviter) * Type d'achat : Neuf / Nu * Taille d'écran : 5 / 5,5 * Utilisation : Internet, un peu de jeux (pas de gros jeux 3d), photo, gps * Critères principaux : Fluidité/Rapidité,Bonne autonomie si possible, Bel écran, Appareil photo pas trop dégueu * Import : Non * "Bidouille": Oui (Installation de rom custom) * Pour combien de temps : Le plus longtemps possible * Marques à éviter : RAS J'ai déjà repéré des appareils qui pourraient m'intéresser : P8 lite (198 € chez Cdiscount) : Me semble pas mal, mais la faible mémoire et l'impossibilité de déplacer les apps sur la carte SD est un gros frein (A voir si cela est possible via bidouille) Honor 6x (170 € à la fnac) : Me semble pas mal aussi, mais problème avec certaines bandes 4g apparemment ? Honor 7x (215 € chez Cdiscount) : Photos moyenne apparemment, écran un peu grand Samsung Galaxy A5 (249,99 € sur Ebay) : Apparemment très bon, mais très limite pour moi niveau prix Tout avis sera le bienvenue, et je vous remercie d'avance !
  6. Hello ! Je viens d'installer Cyanogen et je rencontre quelques petits soucis... Déjà au niveau de Wifi, ça fonctionnait au début, et maintenant plus du tout. A peine connecté, il se déconnecte, et ça me fait ça en continu. Pour la 4G, j'ai là aussi des petits soucis... En faisant des tests de débit, j'ai remarqué que c'était anormalement lent (genre 0,5mb en réception). Après quelques recherches, j'ai pu en quelque sorte solutionner le problème en supprimant dans "applications" les données de com.android.carrierconfig, et du service téléphonique... Mais bon, c'est pas une vraie solution, le problème revient... A part ça, je trouve que la batterie se consume plus rapidement également. Du coup je suis un peu déçu, c'est dommage, tout le reste est vraiment nickel, fluide et beau, mais avec un réseau qui fonctionne pas top, ça gâche un peu ^^" Vous avez eus aussi ces problèmes ? et trouvé des solutions ?
  7. Bon je corrige, c'est un peu le gros bordel en fait... Le wifi n'arrête pas de sauter, et pour la 4g, et bien c'est pas top non plus... Le débit est assez lent, et j'ai pu en partie solutionner le problème en supprimant dans "applications" les données des services com.android.carrierconfig, et du service téléphonique... Du coup je passe de 0,5 mbps à 3 en réception et 3,5 en émission, mais apparemment ça ne dure qu'un temps... Si quelqu'un a une idée pour résoudre ça, je suis preneur ^^
  8. Hello ! Voilà, j'ai hésité avant de créer ce topic car c'est vraiment un petit soucis, mais bon, en même temps, j'aime quand tout fonctionne correctement ^^ Bref, Je suis chez Red, j'ai un ZE551ML, je viens de passer sous Cyanogen 13 nighlty, et lorsque que je déroule la barre de notification, là où il y a l'icone pour activer/désactiver la 4g et qui renseigne à quel opérateur je suis connecté, il est écrit "aucun service" (Capture d'écran). Pour autant, j'ai bien du réseau, la 4g fonctionne bien... Mais je ne comprend pas pourquoi le nom de l'opérateur n'apparaît pas Du coup si l'un d'entre vous sait à quoi cela est dû, et si il y un moyen de réparer ça, je serai ravi de l'apprendre ^^ Et sinon, je trouve que depuis mon passage à Cyanogen, la batterie se vide plus rapidement, alors que j'aurai pensé l'inverse... Se pourrait-il qu'il y ai quelques réglages à faire ? Merci pour vos futures réponses !
  9. Oui j'ai bien essayé les manip sur Google play. Je crois qu'il y a un code erreur (926) mais je n'en suis pas certain, la plupart du temps le telephone reboot avant l'apparition d'un quelconque message d'erreur :/
  10. Malheureusement ça ne suffit pas :( après avoir désinstallé les mises à jour et téléchargé une application qui me posait problème, ça a tout de suite merdé. Du coup j'ai tenté une nouvelle fois la manip, pour le même resultat...
  11. Et sur mon tel c'est revenu... J'ai pourtant fait une remise à zéro + formatage de la carte SD... Ça aura duré 2 semaines avant que les redémarrages ne reviennent :/ Du coup je pense le ramener au SAV :(
  12. Ahah ^^ Ba ça fait un moment que les paramètres étaient comme ça, je comprend pas pourquoi ça me fait ça du jour au lendemain :/ Bon, plus qu'à trouver la motivation maintenant :) Merci pour ton aide !
  13. Je pense avoir trouver ce qui n'allait pas. Dans les paramètre du téléphone, j'ai changé la destination par défaut lors de l'installation des applis, en choisissant mémoire interne au lieu d'externe. J'ai ensuite retéléchargé une appli qui posait problème auparavant, et là elle s'est installée sans soucis ! Du coup j'ai fait des tests sur ma carte SD pour voir si elle fonctionnait correctement, mais tout semble ok. Du coup je ne sais pas ce qui provoque ces redémarrage, mais au moins je peux les éviter, c'est déjà ça ^^ Mais bon, je vais ptêt quand même faire une remise à zéro, ça peut pas faire de mal ^^ (Je compte pas le nombre de fois où j'en ai fait sur d'anciens téléphones pour tester des roms ou autre, mais je dois me faire vieux, j'ai de plus en plus la flemme :D )
  14. Mince, me rappelle pas avoir fait quoi que ça soit de spécial. J'ai juste rooté une fois pour appairé une manette PS3. A part ça c'est le système d'origine, et je fais gaffe à pas installer n'importe quoi dessus :( Bon, au pire je ferai une petite restauration d'usine (mais j'ai la flemme d'avance de passer du temps à tout réinstaller ^^)
  15. Je l'espère ^^ Une idée de la cause du problème ? :/ J'ai posé la question sur un autre forum, on m'a parlé d'un adware (j'ai fait une analyse avec Antimalware, mais rien trouvé)