Darkdani

Membre
  • Compteur de contenus

    338
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de Darkdani

  • Rang
    Android à poil bleu

Profile Information

  • Lieu
    Toulouse
  1. k1 qui plante et lag tout le temps

    Moi aussi j'avais ces soucis. Depuis la dernière maj nickel aucun soucis Envoyé de mon PLK-L01 en utilisant Tapatalk
  2. Gros soucis depuis la maj nougat

    Mon souci est revenu.... Malgré le Factory reset via le recovery..... Ca se passe quand je laisse la tablet en mode console via hdmi genre la nuit et que j'enlève le câble le le demain.... La tablette est censée me proposer de revenir en mode normal... Mais non... Ca me fait ce bug..... Qqn à une soluce ? Envoyé de mon PLK-L01 en utilisant Tapatalk
  3. Barre de Statut qui disparaît Android 7.0 Nougat

    Bon... Mauvaise nouvelle c'est revenu malgré le Factory reset et le wipe cache via le recovery.... J'ai remarqué que ça le fait quand je branche chez en mode hdmi... Que je laisse la tablette en mode console genre la nuit... Et si je lève le câble hdmi hop ça me fait cela.... Ca me soule...... J'ai peur de refaire un reset et d'arrêter de fusionner sd et mémoire interne.... Car je pense que ça vient de la.... Ah moins que qqn est une astuce ? Envoyé de mon PLK-L01 en utilisant Tapatalk
  4. TUTO ROOT Lenovo Yoga TAB 3 PRO X90F

    Bah déjà je l'ai root et j'avais appliqué un script xda pour la décryptée ok ca allait mieux. Mais bcp de bug [color=red]qd[/color] même. Sans compter plein d'applications qui tournaient pas comme mycanal molotov... Et le processeur qui surchauffe au moindre jeux et la batterie qui se vide en 2 h... Bref.... Seul le rétro me manque.... Mais quand j'ai reçu ma shield tablet... Le jour et la nuit... Envoyé de mon PLK-L01 en utilisant Tapatalk
  5. Barre de Statut qui disparaît Android 7.0 Nougat

    Ouais idem. Factory reset. Et jai résolu le souci Envoyé de mon PLK-L01 en utilisant Tapatalk Et le sav a été top et réactif. Je tiens à le souligner Envoyé de mon PLK-L01 en utilisant Tapatalk
  6. TUTO ROOT Lenovo Yoga TAB 3 PRO X90F

    Moi g vendu la mienne j'en pouvais plus de cette daube Envoyé de mon PLK-L01 en utilisant Tapatalk
  7. Gros soucis depuis la maj nougat

    Mise à jour faite. Factory reset via recovery. C'est revenu à la normal... J'attends de voir maintenant.... Envoyé de mon PLK-L01 en utilisant Tapatalk
  8. Problème : " Aucune commande " dans le recovery mode

    Bonjour Même problème...... Ta trouvé une solution depuis ? Envoyé de mon PLK-L01 en utilisant Tapatalk
  9. Gros soucis depuis la maj nougat

    Et ca y'est ça me refais la meme. Mèrde... Plus que la touche retour de dispo.... Et notifications quasi nulle... Jai remarque que les deux fois où ça la fait... La tablette était en mode console..... Et c'est quand j'ai débranché le hdmi que ça a fait ça... Envoyé de mon SHIELD Tablet K1 en utilisant Tapatalk
  10. Barre de Statut qui disparaît Android 7.0 Nougat

    Vous avez fait une fusion de la sd en mémoire interne vous aussi ? Envoyé de mon SHIELD Tablet K1 en utilisant Tapatalk
  11. Barre de Statut qui disparaît Android 7.0 Nougat

    Des news?????? Malgré le reset c'est revenu... Envoyé de mon SHIELD Tablet K1 en utilisant Tapatalk
  12. Gros soucis depuis la maj nougat

    Bah idem.... Un jeu de 2go et hop c'est full... Pour le moment pas de bug depuis le reset Envoyé de mon PLK-L01 en utilisant Tapatalk
  13. Gros soucis depuis la maj nougat

    Idem j'ai fais un reset et c redevenu normal.... Après j'ai aussi transformé ma sd ext en mémoire interne... Et je me demande si ya pas un soucis de la... Au niveau de l'écriture au fur à mesure malgré que j'ai une sd de compétition Envoyé de mon PLK-L01 en utilisant Tapatalk
  14. Barre de Statut qui disparaît Android 7.0 Nougat

    Help des news ? Envoyé de mon SHIELD Tablet K1 en utilisant Tapatalk
  15. Gros soucis depuis la maj nougat

    Voici le soucis que je depuis nougat... Barre de navigation pas complète. Idem barre de notification..... Impossible d'accéder aux paramètres depuis la barre justement.... Ca marchait au début et puis hop sans prévenir... Help ! Envoyé de mon PLK-L01 en utilisant Tapatalk