Le forum a été mis à jour! (lire la suite...)

Darkdani

Membre
  • Content count

    335
  • Joined

  • Last visited

About Darkdani

  • Rank
    Android à poil bleu

Profile Information

  • Lieu
    Toulouse
  1. Bah déjà je l'ai root et j'avais appliqué un script xda pour la décryptée ok ca allait mieux. Mais bcp de bug [color=red]qd[/color] même. Sans compter plein d'applications qui tournaient pas comme mycanal molotov... Et le processeur qui surchauffe au moindre jeux et la batterie qui se vide en 2 h... Bref.... Seul le rétro me manque.... Mais quand j'ai reçu ma shield tablet... Le jour et la nuit... Envoyé de mon PLK-L01 en utilisant Tapatalk
  2. Ouais idem. Factory reset. Et jai résolu le souci Envoyé de mon PLK-L01 en utilisant Tapatalk Et le sav a été top et réactif. Je tiens à le souligner Envoyé de mon PLK-L01 en utilisant Tapatalk
  3. Moi g vendu la mienne j'en pouvais plus de cette daube Envoyé de mon PLK-L01 en utilisant Tapatalk
  4. Mise à jour faite. Factory reset via recovery. C'est revenu à la normal... J'attends de voir maintenant.... Envoyé de mon PLK-L01 en utilisant Tapatalk
  5. Bonjour Même problème...... Ta trouvé une solution depuis ? Envoyé de mon PLK-L01 en utilisant Tapatalk
  6. Et ca y'est ça me refais la meme. Mèrde... Plus que la touche retour de dispo.... Et notifications quasi nulle... Jai remarque que les deux fois où ça la fait... La tablette était en mode console..... Et c'est quand j'ai débranché le hdmi que ça a fait ça... Envoyé de mon SHIELD Tablet K1 en utilisant Tapatalk
  7. Vous avez fait une fusion de la sd en mémoire interne vous aussi ? Envoyé de mon SHIELD Tablet K1 en utilisant Tapatalk
  8. Des news?????? Malgré le reset c'est revenu... Envoyé de mon SHIELD Tablet K1 en utilisant Tapatalk
  9. Bah idem.... Un jeu de 2go et hop c'est full... Pour le moment pas de bug depuis le reset Envoyé de mon PLK-L01 en utilisant Tapatalk
  10. Idem j'ai fais un reset et c redevenu normal.... Après j'ai aussi transformé ma sd ext en mémoire interne... Et je me demande si ya pas un soucis de la... Au niveau de l'écriture au fur à mesure malgré que j'ai une sd de compétition Envoyé de mon PLK-L01 en utilisant Tapatalk
  11. Help des news ? Envoyé de mon SHIELD Tablet K1 en utilisant Tapatalk
  12. Voici le soucis que je depuis nougat... Barre de navigation pas complète. Idem barre de notification..... Impossible d'accéder aux paramètres depuis la barre justement.... Ca marchait au début et puis hop sans prévenir... Help ! Envoyé de mon PLK-L01 en utilisant Tapatalk
  13. Salut j'ai le même soucis que toi depuis hier.... J'ai plus que la touche retour moi.. Trop bizarre... Accès aux optio' développeur impossible et les notifications en haut ya que les 4 premières rien d'autre... Envoyé de mon PLK-L01 en utilisant Tapatalk
  14. Fluidité.... Envoyé de mon PLK-L01 en utilisant Tapatalk
  15. Hum en effet.... Tu y est presque c'est une histoire de bon menu fastboot.... J'espère que qqn va pvr t'aider... Moi pour le coup j'ai un autre souci avec ma tablette....elle ne se rallume plus après une mise e' veille.. Obliger de rebooter... Pfff j'en peux plus de lenovo Envoyé de mon PLK-L01 en utilisant Tapatalk