izabeau33

Membre
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de izabeau33

  • Rang
    Membre

Profile Information

  • Marque
    lg
  • Modèle
    tablette lg pad 8.3

Visiteurs récents du profil

941 visualisations du profil
  1. Bonjour, Ayant beaucoup de soucis avec la mémoire de mon J5 qui se disait saturée alors qu'elle était pratiquement vide en regardant le gestionnaire de fichier, j'ai résolu de remettre en état d'usine. Malheureusement, je n'ai vu qu'après qu'il faut supprimer le compte google avant ces manip. Tout s'est bien passé jusqu'à ce que j'arrive à la re-installation de google. Apparemment, il reconnait bien mon identifiant mais pas le mot de passe (identique à ma tablette et mon PC). J'ai donc changé le mot de passe à tout hasard, il est accepté sur la tablette, le pc mais toujours pas sur le téléphone. Un message rapide est apparu en anglais et il m'a semblé qu'il faut attendre 24 heures pour que le compte s'ouvre. Je l'ai fait hier, attendu 27 heures mais rien et un nouveau mot de passe ne change rien, toujours accepté immédiatement sur la tablette et sur le pc. Quelle manipulation faut-il faire ? je désespère. Quelqu'un connait-il la réponse? Jusqu'à présent en cherchant je n'ai rien trouvé comme solution mais d'autres ont eu le même problème. S'ils ont trouvé la solution, acceptent-ils de la partager ? Merci
  2. Depuis quelques semaines une icone bizarre s'est installée sur mon LG. il y a un carré grisé avec dedans un rond qui contient une silhouette d'homme bras et jambes écartés. Je peux la glisser n'importe où avec le doigt. Si j'appuie dessus le dessin devient noir, je re appuie et une fenêtre noire carrée 5cm sur 5cm s'ouvre en plein milieu de l'écran et me propose plusieurs options : accueil, énergie, augmenter le volume, le baisser, écarter ou resserrer en biais. Je tape sur l'écran , elle se referme et revient en icone grisée.- J'aimerais me débarrasser de ce truc là. J'ai vérifié les widgets, rien vu. Quelqu'un sait-il ce que sait et m'aider a supprimer ce truc svp ? Merci
  3. Bonjour, Nous découvrons ce jour le Asus Zenfone 3 max 5.2 ZC520TL et nous n'avons rien trouvé de mieux que de créer un verrouillage sur les 9 points qui servent à faire un dessin. Comment supprimer cela svp ?
  4. Bonjour, J'essaie vainement de créer un nouveau fichier sur la carte SD. Je l'ai créé sur le PC puis essayé de le faire passer sur le carte SD. Sur l'instant tout semble installé mais lorsqu'on y revient il a disparu. J'ai essayé de mettre les dossiers que je voulais y mettre d'abord en docx, puis en doc, puis en pdf. Toujours le même résultat; Le dossier disparaît quand on veut le lire. J'ai essayé de relier la tablette par cordon ou de mettre la carte sd directement dans un adaptateur pour pc. Je reçois le message suivant : dossier compressé, insérer le dernier disque de l'ensemble multivolumes et cliquer sur OK pour continuer, je ne comprends pas. Nous avons une autre tablette, la même sur laquelle le fichier s'installe sans difficultés. Que faut-il faire pour accéder directement à la carte sans ce message ? Merci de m'aider.
  5. Bonjour, Je ne comprends pas pourquoi de temps en temps lorsque je touche mon écran il s'encadre d'un trait bleu et les caractères deviennent beaucoup plus gros dépassant l'écran. C'est terriblement agaçant, je referme ma tablette et tout est de nouveau normal. Où faut-il que j'aille pour que cela ne se produise pas s'il vous plait ? Merci
  6. izabeau33

    polices manquantes

    bonjour, Pour ouvrir Moon Reader ma tablette demande 5 polices de caractères courantes helvetia neue.ttf - palatino linotype.ttf - new roman.ttf - helvetia.ttf - arial.ttf ce qui ne l'empêche pas d'afficher les pages de textes. Il est demandé qu'elles soient installées sur sdcard/fonts que je ne trouve pas en allant dans "gestion de fichiers". Donc comment installer ces polices et est-ce que je peux les prendre sur mon PC qui est sous windows 8.1 ? ou est-ce que je peux m'en passer dans la mesure où tout a bien marché depuis bientôt un an, tout s'affichait. Merci de me conseiller