jpouillec

Membre
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de jpouillec

  • Rang
    Newbie
  1. jpouillec

    Impossible de remettre google play store sur LeeCo Pro3

    Cool, je suis content pour toi ! Peut-etre en effacant les données des trois apps et en redémarrant le phone le plantage du playstore cessera. En tout cas j'ai vu au moins une amélioration avec ce 5.9.028s : maintenant on peut zoomer les photos qu'on reçoit par MMS, impossible sur la 5.9.026s
  2. jpouillec

    Impossible de remettre google play store sur LeeCo Pro3

    T'as bien réinstaller les 3 apps ? D'abord le framework Ensuite les service Google ou le playstore, je ne sais plus dans quel ordre ça avait marché pour moi
  3. jpouillec

    Impossible de remettre google play store sur LeeCo Pro3

    Je viens de regarder : il s'appelle framework des services Google Après j'ai réinstallé à partir du playstore chinois Lestore : tout en chinois mais tu mets les noms dans la barre recherche normalement
  4. jpouillec

    Impossible de remettre google play store sur LeeCo Pro3

    Salut, Avec l'aide de ce post https://www.htcmania.com/showthread.php?t=1390099 j'ai résolu mon problème. En gros (je ne sais dans quel ordre, je me suis repris à 2 fois) il faut désinstaller le Google play, le Google service framework et le Google play service, aller les installer à partir du playstore chinois (apps préinstallé sur le x720), effacer les données des 3 applis Google et ça refonctionne !
  5. jpouillec

    Impossible de remettre google play store sur LeeCo Pro3

    Salut, Pareil pour moi sur mon x720 : J'etais en Rom stock 5.9.026s et voilà qu'hier le phone me propose une maj ota 5.9.028s, j'accepte les yeux fermés et depuis erreur rh01 sur le play store. J'ai essayé qqes tutos pour résoudre le pb (sans reinit) mais rien n'y fait. Toujours la même erreur. J'ai vu (trop tard) sur un site que cette ROM était sans le play store .... J'ai vu également que le nom de mon phone était passé de le pro 3 à le max pro .... Qu'est ce qu'il ont foutu chez leeco ?!? Je vais attendre un peu (pour l'instant tout marche nickel, j'ai meme l'impression que le phone est plus réactif (2,2 go de RAM libre, 162000 sur antutu)) , et si rien de nouveau j'essaierai de repasser sur la ROM précédente. Qq'un aurait un lien pour faire ça ? Je suis novice dans ce genre de manip Merci Jp
  6. jpouillec

    Notifications absentes

    Bonjour, J'ai reçu en début de semaine mon LeEco Le Pro 3 3Go/32Go pour remplacer mon LG Optimus G Pro E986 que j'avais depuis 3ans et demi. J'hesitais avec le MI5S Plus mais le prix inferieur, la bande 4G 800 Mhz et la taille plus reduite du X720 (et les posts de ce forum) ont fait pencher la balance. Reçu avec la ROM stock 5.8.017S je l'ai passé en 5.9.020S (manuellement : 'système update' ne me le proposait pas). Dans l'ensemble je suis très satisfait (encore une semaine et je pense que je vais l'adorer) de ce telephone avec cette ROM malgrès les applis chinoises (désactivées et planquées), la traduction francaise pas totalement complete et l'icone Live qu'on ne peut pas retirer de la barre (je ne suis pas pour les launcher), la ou je suis embeté ce sont les notifications qui n'ont pas l'air de fonctionner normalement : il m'en manque pas mal alors que j'ai autorisés les notifications pour toutes les applis. Rencontrez-vous le meme pb et avez-vous trouvé un moyen d'y remedier ? JP