Le forum a été mis à jour! (lire la suite...)

ZaKa

Membre
  • Content count

    230
  • Joined

  • Last visited

  1. Je suis chez sosh, Xperia Z3 acheté chez orange et pareil j'ai toujours rien. Je suis sur android depuis 1.5 cupcake, et franchement je commence à en avoir marre de devoir bidouiller flasher pour avoir les mise à jour " rapidement ". Je crois que je vais finir par aller voir la pomme, au moins quand les mise à jours tombe c'est pour tout le monde et il n'y a pas de discussion.
  2. Et c'est pour cela que j'ai fais le choix d'un Z3. J'en avais ras le bol de cette usine à gaz de Samsung avec 10 000 gadgets que 1 personne sur 10 utilise vraiment. La simplicité -_-
  3. Je suis chez Sosh forfait 4G à 25e. Bootloader : I9505XXUFNC4 Rom : Officiel 4.4.2 (rooté) bande de base : I9505XXUFNC4 EDIT : J'ai trouvé la solution, j'avais modifié le build.prop pour avoir la barre de notification du S5 (flat design), et le problème venait de ça. Merci quand même
  4. Sosh, avant j'étais sur une autre ROM 4.4.2 officielle, la 4G fonctionnait parfaitement.
  5. Salut tout le monde, j'ai un petit soucis. Depuis que je suis passé sur la FNC4, je n'ai plus accès à la 4G dans les options réseaux mobile, comment régler ce problème ? Merci d'avance
  6. C'est une officielle ... J'ai trouvé la solution, ultra simple. J'ai juste eu à flasher le modem FNB8, j'étais rester sous un ancien modem. Maintenant tout fonctionne parfaitement.
  7. Salut, hier soir j'ai installé la dernière rom officielle kitkat (FNB8) via Odin. Tout fonctionne parfaitement, seulement je ne peux pas activer le wifi. Dès que j'essaye de l'activer j'ai une notification qui apparaît " Notification de sécurité : La sécurité de votre appareil a bloqué une ... " Comment régler ce problème ? Plus ça va et plus je commence a en avoir ras le bol des Androphones... pourtant je suis sur android depuis 1.5... Merci d'avance pour vos réponses. ;)
  8. Salut, quelqu'un aurait un lien pour le root de la version MJ7 4.3 svp ? Merci d'avance. :)
  9. Je viens de réessayer d'installer avec un wipe cache et wipe data, c'est bien la MJ7, toujours le même problème. Je peux même pas glisser l'icône pour activer le wifi. J'ai plein de perte de réseaux aussi... EDIT : Je viens même de réinstaller une vieille MDN 4.2, je peux plus non plus activer le wifi ! C'est quoi ce bordel ??? EDIT2 : Après 300 installations de rom différentes je suis revenu sur la MJ7 4.3 et ça y'est cela fonctionne, c'est à n'y rien comprendre, mais bon tant mieux !
  10. Salut, après avoir installer la dernière rom en 4.3 (MF8), j'ai un soucis avec le wifi, quand je coche l'icône pour l'activer il ne se passe rien. Quelqu'un à la même soucis ? Je viens d'une rom [Mention interdite par l'administrateur] en 4.2.2, et j'ai installé la rom 4.3 directement sur Odin sans wipe.