taber

Membre
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de taber

  • Rang
    Newbie

Profile Information

  • Marque
    wiko
  • Modèle
    rainbow
  1. Bonjour, j'ai installé ADB pour sauvegarder le système et les applications de mon Moto G5. Je rentre sous DOS la commande : adb backup -f FullBackup.ab -apk –all ou adb backup -apk -shared –allLa sauvegarde complète s'effectue bien.Je désinstalle une ou plusieurs applisEnsuite j'entre sous DOS la commande : adb restore D:\Users\bernard\backup.abLa restauration s'effectue, je vois passer la restauration des applis désinstallées.Mais les applis désinstallées ne sont pas restaurées...Où est l'erreur?
  2. Bonjour, la synchro ne fonctionnant plus depuis un bon moment, je faisais jusque là l'import périodique par fichier .vard. Or, voulant le faire à nouveau, l'import est "impossible" J'ai remarqué qu'on est passé de vard version 2.1 à 3. Ca ne marche plus??? Merci
  3. Bonjour a tous, je m'aperçois que je suis en V10. Sur le site Wiko, il y a en gros une V13, et en "autres", une V14 Laquelle préconisez vous? Et apporte-t-elle quelque chose de significatif par rapport à la V10? La V10 me semble bien fonctionner. Merci d'avance
  4. Bonjour et merci à Agrimok pour ce tuto excellent. J'ai bien rooté le Rainbow, et fait une sauvegarde. Ma question: a supposer que le Wiko ne démarre plus, comment démarrer sur le TWRP. J'ai lu qu'il faut faire marche + volume+ +volume- , je n'arrive a rien, sinon une fois aux tests factory. D'ailleurs, la procédure en clair, c'est: maintenir le bouton marche, appuyer sur volume+, puis sur volume- et relacher le bouton marche? Merci de votre aide