Emeline29

Membre
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Emeline29

  • Rang
    Newbie
  • Date de naissance 25/09/1994

Visiteurs récents du profil

349 visualisations du profil
  1. Wifi très lent

    Bonjour, merci pour votre réponse J'ai essayée mais le problème persiste
  2. Bonjour j'ai un petit soucis au niveau de la wifi, celle ci est très lente, le signal est très faible alors que je suis chez moi le problème est résolu quand je passe en mode avion, le signal redeviens fort et je capte bien, sauf que je ne peux pas rester en mode avion tout le temps.... Quelqu'un aurait une solution à mon problème? J'ai parcouru le oneplus community je n'ai pas l'air d'être la seule mais j'ai pas trouver de solutions à part ''d'attendre un fix'' Bonne soirée
  3. Merci pour ta réponse :) J'avais jamais touché à smart connect avant que [color=red][b]sa[/b][/color] nemarche plus :/ et non pas fait de réinitialisation encore Sa sauvegarde aussi les données des applications ?
  4. Bonsoir à tous, j'ai récemment acheté le Z3 compact sur rue du commerce, mais me voila déjà confronté à un problème, et de taille :/ Depuis quelques jours impossible de connecter des écouteurs ou casque, pourtant avant sa marcher très bien et du jour au lendemain plus rien, le téléphone de détecte rien.. je précise je l'ai jamais fait tombé, ni même mi sous l'eau, et la prise jack marchait très bien au départ Et les écouteurs marchent très bien je les utilises tout les jours sur mon pc, et j'avais pour habitude de brancher mon tel au poste de ma voiture mais rien non plus, [color=red][b]sa[/b][/color] m'embête vraiment car écouter de la musique est une de mes fonctions principale sur un tel :( J'ai vu sur XDA quelques problèmes exactement comme le miens mais n'étant pas très forte en anglais j'ai pas pu bien comprendre entièrement :/ j'ai aussi essayé d'autres appli alternative à smart connect mais toujours rien. Par contre en jouant un peu avec le jack de mes écouteurs des fois sa se connecte mais sa dure 10 sec avant de se déco [color=red][b]sa[/b][/color] m'embête vraiment de l'envoyer au SAV car il viens d’Angleterre et je sais absolument pas comment marche la garantie, et je veux pas perdre toute les données de mon tel :/ Je suis vraiment déçus c'est mon premier smartphone haut de gamme et même pas fichu de marcher correctement :(