Le forum a été mis à jour! (lire la suite...)

bazo

Membre
  • Content count

    92
  • Joined

  • Last visited

About bazo

  • Rank
    Membre avancé

Contact Methods

  • Website URL
    http://www.somnoblog.fr

Profile Information

  • Marque
    Oneplus
  • Modèle
    One
  1. Salut je l'ai acheté chez ibuygou et pas de frais de douane.
  2. Bonjour, j'ai commandé sur ibuygou le 24 septembre mais toujours rien côté expédition. Ca doit être à cause des jours fériés en Chine en ce moment.
  3. avec wipe data tu as fait ? d'après ceci : http://review.cyanogenmod.org/#/c/99264/ ça vient du wifi
  4. Sur le forum de onpeplus ils ont aussi le problème : https://forums.oneplus.net/threads/rom-5-1-1-nightly-official-cm12-1-nightlies.300277/page-389
  5. Bonjour après mise à jour de la nightly du 27 par cyandelta, elle plante et reboot de façon aléatoire. J'ai essayé de remettre une ancienne nightly mais impossible, elle met à jour les applications redémarre et recommence à mettre à jour
  6. J'ai repris les gapps de cyanogen enfin sur leur site et là ça a forcé la mise à jour alors qu'avec les autres ça me disait que c'est déjà installé. Donc maintenant tout roule. Merci de l'aide.
  7. Je passe par le recovery TWRP et install et là il me met pas possible car il y a déjà et me met que rien à changer, et effectivement en rebootant google play store s'arrête
  8. Bonjour j'ai utilisé ces gapps mais il ne veut pas s'installer car déjà une installation.
  9. Bonjour avec la nightly du 18 mai je n'avais pas de problème mais depuis la nouvelle j'ai Google play store qui s'arrête. J'ai essayé de nettoyer le cache et les données de l'application mais toujours pareil. Avez vous déjà rencontré ce problème ?
  10. Bonjour j'ai quelqu'un de ma famille qui a une tablette CDISPLAY, je l'avais rootée et tout sans trop de soucis avec le tuto. Tout fonctionnait bien, et quelqu'un a du toucher à quelque chose car depuis la tablette fait un boot loop, j'ai accès au recovery TWRP j'ai beau faire plusieurs reboot, wipe divers rien n'y fait. J'i refait le tuto tout se passe bien sauf quand je fais le wipe de la SDcard ça marque E: Unable to mount '/cache' et E: Unable to mount 'data'. Merci d'avance de vos lumières.
  11. Bonjour j'ai quelqu'un de ma famille qui a une tablette CDISPLAY, je l'avais rootée et tout sans trop de soucis avec le tuto. Tout fonctionnait bien, et quelqu'un a du toucher à quelque chose car depuis la tablette fait un boot loop, j'ai accès au recovery TWRP j'ai beau faire plusieurs reboot, wipe divers rien n'y fait. J'i refait le tuto tout se passe bien sauf quand je fais le wipe de la SDcard ça marque E: Unable to mount '/cache' et E: Unable to mount 'data'. Merci d'avance de vos lumières.
  12. Bonjour j'ai quelqu'un de ma famille qui a une tablette CDISPLAY, je l'avais rootée et tout sans trop de soucis avec le tuto. Tout fonctionnait bien, et quelqu'un a du toucher à quelque chose car depuis la tablette fait un boot loop, j'ai accès au recovery TWRP j'ai beau faire plusieurs reboot, wipe divers rien n'y fait. J'i refait le tuto tout se passe bien sauf quand je fais le wipe de la SDcard ça marque E: Unable to mount '/cache' et E: Unable to mount 'data'. Merci d'avance de vos lumières.
  13. Bonjour j'aimerai tester cette nouvelle mouture de google. Bonne journée.
  14. Salut en mettant le recovery custom j'avais aussi cet écran fastboot gris puis illuminé, en fait j'ai fait en ligne de commande "fastboot reboot " et là c'est reparti.
  15. reçu hier en début d'après midi, merci de l'ouverture de thread afin d'avoir des infos, amusez vous bien avec vos précieux.