Le forum a été mis à jour! (lire la suite...)

kasbonbon

Membre
  • Content count

    323
  • Joined

  • Last visited

About kasbonbon

  • Rank
    Android à poil bleu
  • Birthday 09/06/1980

Profile Information

  • Lieu
    guyane française
  • Marque
    SAMSUNG
  • Modèle
    S III mini
  1. petit retour perso : bonne ROM : sympa visuellement et très complète en terme de paramétrages.... presque mieux qu'une cyano (et pourtant je suis un inconditionnel de cyanogenod). Bref, c'est pas mal du tout mais j'ai quand même une critique à balancer : le téléphone lag beaucoup car il manque malheureusement de RAM. J'ai du passer le CPU gouvernor en mode performance et je dois même parfois arrêter toutes les applications en cours pour pouvoir lancer une appli type jeux ou autre. Malgré tout je garde et j'attends la mise à jour.... avec beaucoup d'impatience. Il y a qui sont dans le même cas que moi ou suis je le seul à avoir des soucis de RAM avec des lags (voire blocage complet du tél) ?
  2. en fait j'ai changé pour la mui V5 (non light) par contre, j'ai du effectivement revenir sur une version stock avant de retenter ma chance bref, je ferais un essai une autre fois merci quand même
  3. juste pour info... si ça peut aider quelqu'un : j'ai remarqué que lorsque je relance mon tél, le symbole Mui (xaomi.com) est toujours présent .... alors que ça ne devrait plus être le cas ! la carte Sd semble avoir été corrompu au niveau de la lecture par le système. le téléphone n'arrive plus à ouvrir les zip que je place dedans. lorsque je connecte le tél à mon pc, il a du mal à lire la mémoire interne du tél alors que la sd card est accessible... c'est un truc de dingue... je pense que le problème est survenu lors du passage root et de l'installation du recovery.
  4. @@skindroid j'y ai pensé mais le souci ne vient pas de la carte SD. J'ai fait un restore de ma ROM d'origine (stock) et lors du démarrage, j'ai le logo mui sur le boot animation donc le souci vient bien du tél. je vais essayer de tout nettoyer en passant sur une autre et après je vais revenir sur ta rom. je veux absolument revenir sur ta rom parce qu'elle est light et eça me plait comme ça. Par contre, c'est vrai qu'il manque un petit plus : le playstore !! d'ailleurs, pour @@ludovicb61 : voila un lien https://mega.co.nz/#!AYdURADT!PpKAP1Kg40W-f6RJEqsZABw4Z9klf2E0rWl7nVIT5vA ps : merci au post de joseph67500 - j'ai pas essayé mais je pense que ça devrait le faire, c'est la mise à jour du play store !
  5. je confirme, j'ai bien regardé et je suis le seul résultats en cours : j'ai télécharger la version sans thème et elle passe..... bizarre vous avez dit bizarre !!!! Par contre, elle passe uniquement si je la dézippe depuis la mémoire interne. Si je la place sur la SD card, ça bloque comme pour le thème dauphin. Bref, au moins c'est déjà un début. Je vais devoir tout effacer et refaire le tout au propre comme tu dis, histoire de voir. Ps : en passant, j'ai perdu toutes mes photos sur la SD card ..... mais pas la musique, un truc de dingue !!!!!!
  6. salut à tous et surtout bravo @@skindroid pour le boulot effectué.. Par contre, j'ai un souci d'installation et peut être tu aurais la réponse : une fois tout wipe et etc... l'install fait un échec au bout de quelques secondes et il me dit qu'il ne peut pas installer le fichier zip. Heureusement, j'ai fait le backup donc je suis revenu à ma version d'origine mais j'aimerais pas sur ta rom. Saurais tu quel est le souci. Ps : j'ai vérifié, le zip est bien sur la sd card et le téléchargement était complet (ça m'était arrivé sur d'autres roms avec d'autres androphones......) Ps : il me met comme message : "E:can't open ......." Merci d'avance pour les éventuelles réponses.