Aikadil

Membre
  • Compteur de contenus

    83
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de Aikadil

  • Rang
    Membre avancé
  1. Bonjour, le problème est le suivent, quand j'utilise android auto dans ma voiture, au bout d'un temps (durée variable, au bout de 5 minutes, 15 min, 1h l'app plante, ce bloque complètement, obligé de débrancher le câble usb, de kill l'app, de rebrancher...J'ai aussi remarqué que quand j'utilise Spotify en même temps que le gps (maps), certaines chansons enregistrées sur la carte sd font planter la synchronisation usb, je doit passer par le menu développeur et modifier l'option de la configuration usb qui passe mystérieusement de "MTP à chargement".Quand j'utilise le câble d'origine samsung, je ne peux absolument pas lancer android auto (étrange) j'ai du acheter un câble usb dataVoiture: Opel corsa 2016, logiciel inteliLink R4 qui prend en charge android auto.Smartphone: Samsung galaxy S7 (non edge) modèle Belge SM-G930F Android 6.0.1 totalement à jour, logiciel installer aussi.Android Auto: version 2.0.642704-release mode débogage USB actif en mode MTP par défaut.Autre souci, je n'ai pas su installer la version disponible sur le store, il m'indique "Cette application n'est compatible avec aucun de vos appareils." j'ai donc pris la version arm64 sur apkmirror.comJ'ai loupé quelque chose ? Merci.
  2. Sony E3 mémoire

    Il me semble que la seul solution soit de rooter le tel, sauf que pour le moment ce n'est pas encore possible. La communauté de dev travail dessus. Une question de semaines si c'est aussi rapide que d'habitude. Après utiliser app2sd par exemple.
  3. Même problèmes, j'utilise themer comme lanceur d'application.