OlivierGaudy

Membre
  • Compteur de contenus

    306
  • Inscription

  • Dernière visite

Réputation sur la communauté

6 Neutre

À propos de OlivierGaudy

  • Rang
    Android à poil bleu
  1. T'es sur de ne pas avoir bloqué l’accès aux infos de localisation ?
  2. Android 5.1.1

    Moi aussi !
  3. Android 5.1.1

    Bonjour, Il me semble que l'OTA c'est téléchargée automatiquement (en 3G/4G) sans me demander mon avis (par contre j'ai quand même eu à accepter l'installation. Est ce normal ? Y a t'il une option pour que cela se telecharge uniquement à mon autorisation ? Merci Olivier
  4. J'ai testé les 3 configurations MTP et PTP, USB debug mode, j'ai testé UBUNTU (en live boot disque dur USB) sur le PC, le PC (Windows (entierement réinstallé pour être sur !) et/ou UBUNTU) reconnait bien un LG G3 ou un SAMSUG S3 mais pas le NEXUS 5 (il ne detecte rien, aucn signe signe dans le gestionnaire de périphérique, aucune notification par WIndows que le périphérique a été branché à part qu'il charge) Pour les drivers Google, j'avais testé aussi mais ça n'apporte rien dans le mesure ou le périphérqiue n'est pas detecté du tout. Olivier
  5. Non, aussi bien pour moi que pour Fafrick, avec des cables USB différents et qui donnent des bons resultats pour d'autres mobiles, ça ne marche pas sur notre NEXUS 5. Olivier
  6. Presque même problème pour le mien : sur certains PC dont mon portable, pas de détection de périphérique USB, le nexus charge et c'est tout. J'ai réinstallé windows 7, j'ai passé le tel en 5.1 rien n'y fait. Je pense qu'il faut faire appel au sav Google. Olivier
  7. Android Lollipop 5.1 Màj

    Reçue et installée aujourd'hui. Le bug de gestion mémoire lors de la fermeture des applications via le bouton carré semble résolu Olivier
  8. Android Lollipop 5.1 Màj

    Toujours en attente de l'OTA, j'espére que je ne serai pas le dernier ...
  9. Port USB NEXUS 5 / Windows 7

    Bonjour, Merci, J'avais aussi testé sans succès en cochant debug USB . Olivier
  10. Bonjour, Je m'arrache les cheveux : Je n'arrive plus à faire détecter mon NEXUS 5 sur mon PC (Sony VAIO Windows 7) : Au branchement le mobile charge mais Windows 7 n'indique pas qu'il a détecté un périphérique J'ai supprimé les périphériques USB du gestionnaire de périphérique puis ils se sont réinstallés tout seuls ainsi (aprèsbranchement que la souris, le clavier et un disque dur USB externe) Mais rien pour le NEXUS 5 : Quelque soit le port USB, aucun signe, aucun bruit, quelque soit le mode android (MTP ou PTP) J'ai testé sur un autre PC (même câble USB, celui d'origine) pas de problème (Windows 8 celui la) ! Il me semble que j'avais pourtant déjà réussi à le connecté précédemment . Incompréhensible. Une idée ? Merci Olivier