Telec03

Membre
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Telec03

  • Rang
    Membre

Profile Information

  • Marque
    Sony
  • Modèle
    Xpéria Z1
  1. Stratrail 4

    Bonjour, merci à vous d'avoir mis le message a sa place, personnellement je pensais que comme c'est un Stratrail il se trouvais dans la bonne section, toutes mes excuses.
  2. Stratrail 4

    Bonjour, Je viens de récupérer un Startrail 4, je sais qu'il n'est pas récent mais pour faire ce que je veux il est bien suffisant, par contre je voudrais le remettre en état d'usine mais je n'ai pas la notice et savez-vous si il y a un logiciel, pour pouvoir le configurer a partir d'un iMac? Merci a vous.
  3. Ok merci, mais moi je cherchais dans la partie traduite en français, car l'anglais et moi on est pas copain
  4. Merci à toi, Je viens de la télécharger mais il y a des fonctions qui ne fonctionnerons plus après 7jours, dommage il n'indique pas les quelles des le début....On verras dans 7 jours
  5. Bonjour à tous, Je remonte ce post car j'ai le même problème que CoolRaoul, donc j'ai téléchager l'application donné par alex971 mais cela fonctionne pas, il y a t'il un réglage à faire dans le "setting". J'ai un xpéria Z1 Merci pour vôtre aide.
  6. [INFO/ROOT] ROOT DU XPERIA Z1 (TUTO/RECHERCHE/AIDE)

    Salut, Je suis dans la même attente que toi depuis le 12 octobre........Bonne chance.
  7. appli. PlayMemorie

    Bonjour, Je te remercie je ne connaissais pas Google Photo j'ai donc été voir ce que c'étais et télécharger l'appli, j'ai mis quelques photos dedans et j'ai aussi fait un dossier dans le quel j'ai aussi mis des photos. Mais le problème est que lorsque j'ouvre l'application sur mon tel TOUTES les photos aparaissent sur la page d'acceuil même celle que j'ai mise dans un dossier a part.....Dommage cela fait double emplois des photos ou j'ai loupé quelques chose....... bon WE
  8. appli. PlayMemorie

    Bonjour, Merci pour ta réponse qui ne m'apporte rien......Tout est expliqué ici. http://www.sony.fr/hub/playmemories
  9. Firmware

    Bonjour, Houla j'ai peur que cela soit un peux compliqué pour moi, mais je vais déja essayer de Downgrader vers Android 5.0.2 si je trouve le lien pour. Merci à toi.
  10. [INFO/ROOT] ROOT DU XPERIA Z1 (TUTO/RECHERCHE/AIDE)

    Bonjour à tous, Je viens de récupérer l' xpéria Z1 de mon fils qui étais parti en réparation car il avais cassé la vitre, et comme entre temps monsieur a changé de tel j'ai pu récupérer le tel. Il est en version 5.1.1 et firmware 14.6.A.0.368 il est désimlocker, et j'aimerai pourvois virer les applica[color=red]tion[/color] livré avec sfr et bien sur faire diparaitre l'ecran sfr qui s'affiche a l'allumage. Comme je suis une "bille" coté informatique , quels sont vos conseils??? Merci tous pour l'aide que vous pourrez m'apporté.
  11. Firmware

    Bonjour, Effectivement je l'ai trouvé et c'est bein le "14.6"' j'avais bien vu "numéro de build, mais moi je cherchais "numero de firmware" :) Merci pour ton aide. A tout hazard serais tu si il y a un tuto pour le rooté?????? J'en avais trouver un mais c'est pour la version 14.5 et cela fonctionne pas... bon dimanche
  12. appli. PlayMemorie

    Voilà j'ai installer l'application Playmemories, sur mon wondows 8 ainsi que sur mon xpéria Z1, lorsque je la lance sur le telephone j'ai une fenetre qui s'ouvre et je voie une icone qui represente le tel puis plusieur point jusqu'a l'icone qui reprensente l'appareil photo et entre le deux un point d'intérogation. Quand je clique dessus un message apparei et me dit "Activez la fonction en Wi-FI en utilisant la caméra, et c'est là que je bloque comment faire, j'ai beau aller sur la ^parti connection du tel je ne voi pas comment faire... Merci pour vôtre aide
  13. Firmware

    Bonjour à tous, Etant plus que débutant sur Android, j'aimerai savoir ou je peux trouvé le numéro de mon firmware. J'ai trouvé la version du logiciel qui est 5.1.1 Merci a vous