RMX

Membre
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de RMX

  • Rang
    Membre

Profile Information

  • Marque
    xiaomi
  • Modèle
    redmi note 3
  1. Salut, hier j'installais une nouvelle ROM via TWRP, mais pendant l'installation j'me suis endormi, ce matin lorsque je me suis reveillé, le portable ne s'allume plus, quand je le branche j'ai la led rouge qui clignote très vite ( je pense au mode download), et si je reste appuyé sur le bouton power, le logo MI apparait 1 seconde, et j'ai que accès au fastboot, avez vous des idées ? merci Edit : j'ai voulu resuivre le tutoriel, j'ai deverouillé le bootloader ( car ça me disait qu'il était verouillé sur fastboot je ne sais plus quoi), il a redemarré et ensuite il redemarre en boucle avec un chargement au debut assez long avec le logo MI)
  2. Non, j'ai fais Do not Install comme d'après le tuto puis je l'ai installé à l'aide du TWRP ( que j'ai relancé avec le PC)
  3. Par contre j'ai un dernier soucis, j'ai installé le TWRP et le supersu mais lorsque je demarre le telephone en power et volume bas, il vas enf astboot au lieu d'aller dans le twrp
  4. J'ai fais le truc des commandes, y'a pas la LED ROUGE edit : c'est bon j'ai réussi
  5. J'arrive pas a installer les drivers Qualcomm, lorsque je vais sur gestionnaire de périphérique y'a pas ... Personne a eu ce problème ?
  6. Bonjour, je suis bloqué à l'étape pour les drivers Qualcom (afin de mettre une rom dev) sauf que je n'y arrive pas, dans le gestionnaire de périphérique, le truc ne s'affiche pas ! merci
  7. @ j'ai fais avec Flashify, c'est passé tout de suite :), merci beaucoup ! j'ai une derniere question, les mise à jour se font auto, idem pour android ?
  8. C'a ma refait la même chose, pas de TWRP, je vais encore réessayer @ bon je l'ai refais 3 fois, j'ai encore l'image que je t'avais envoyé ... je sais pas quoi faire .
  9. @ ok merci je te tiens au courant @ euh [color=red][b]sa[/b][/color] me met Missing Recovery ! This recovery appears to be missing from the Data folder! Please redownload the recoveries for your device
  10. @ Désolé encore une fois, j'ai un soucis, j'ai fais 3 fois redemarée en recovery mais sa me emt ce que je disais, le "sideloader," j'ai l'impression j'ai plus le TWRP ?? J'ai joint une image
  11. ah non, merci je vais essayer ! elle est bien la rom que tu m'a mit ?
  12. @ j'ai fais ce que tu m'a dit, il n'y avais pas Wipe all data et valider le seul changement c'est que c'est en anglais sinon j'ia toujours la meme version ...