Le forum a été mis à jour! (lire la suite...)

squale323

Membre
  • Content count

    9
  • Joined

  • Last visited

About squale323

  • Rank
    Newbie

Profile Information

  • Marque
    Autoradio Joying
  • Modèle
    UL-135N2
  1. pétition, avant que ce topic ne soit plus qu'un vague souvenir suite au projet de decret visant à interdire les alertes routieres... http://mobilisezvous.liguedesconducteurs.org/signalement-controles-vitesse/
  2. bon ben retest à l'instant avec la version 4.22, j'ai fait un reset du poste pour repartir de 0 et être bien sur que rien ne traine. apres avoir tout réinstaller, reparametrer etc... pour les voix ok, par contre rien ne s'affiche à part les radars, pas de zone de travaux, danger etc... sauf si je programme un trajet. suis deg 😞 edit : je viens de me rendre compte que c'est pareil sur mon iphone (version waze "normal"). la zone de travaux (qui est la pour un moment) qui me sert de test n'apparait pas non plus, sauf programmation d'un trajet qui passe par cette zone. vraiment bizarre
  3. c'est noté, je vais tester tout ca merci ;-) . en esperant retrouver les alertes radars, même en etant sous la LV
  4. ah ok, merci pour l'info 🙂 tu me conseille quelle voix ?
  5. c'est bien ce qu'il me semblait que c'etait un peu le but de cette version... pourtant je suis persuadé d'avoir lu ca quelque part, et j'en ai fait l'experience. j'pige plus rien la.
  6. bon, ça m’embête de ne pas être à la dernière version, du coup, je vais poser ma question autrement : si je suis en dessous de la limite, pas d'alerte, ok, mais si en m'approchant du radar (a ce moment la je suis en dessous, donc alerte visuelle uniquement) ma vitesse passe au dessus de la limite fixé par le radar, j'aurai une alerte sonore cette fois ci ?
  7. tout est coché, sauf "wazer", "chit chat" et "bonus routier" oui, un 2Din de marque Joying (Android 5.1), qui est justement venu en remplacement d'un Parrot Asteroid Smart qui fonctionnait très bien, mais sous Android 2.3 (impossible à upgrader, et abandonné par Parrot), et qui n'acceptait pas de Waze supérieur a la 3.9. Le nouvel autoradio m'a permis de passer sur une version plus récente de Waze
  8. Ah.. bon ben ça ne me rassure pas ça 🙂... Ca doit venir de mon autoradio alors. j'ai pourtant pris soin de bien supprimer le dossier waze après désinstallation et avant réinstallation de la nouvelle version. j'vois pas ou ça pourrait clocher du coup
  9. Bonjour à tous, tout d'abord merci @cge pour son fabuleux travail ! j'aurais une question à laquelle je n'ai pas trouvé de réponse ni ici (je suis remonté jusqu'à la page 30 de ce topic) ni sur google... j'ai longtemps utilisé une version 3.9 qui m'indiquait tous les avertissements ^(travaux, etc...) que je rencontrais, et ce, même si je ne programmais pas d'itinéraire, bien pratique. je suis passé depuis peu a la 4.22 CGE, mais du coup je n'ai plus ces avertissements, sauf si je programme un trajet, est-ce que c'est normal ? je trouvais bien pratique de lancer Waze et de faire mes trajets ca et la en sachant qu'a tel endroit il y avait un véhicule sur le bas coté etc... sans pour autant définir un trajet. idem d'ailleurs pour les radars, pas d'alerte si je suis en dessous de la limite de vitesse, mais ca si j'ai bien tout compris c'est normal, ou alors il faut que je remonte à la version 4.17.0.0 V2 faites par CGE et tamariz si je ne trompe pas. j'ai bon ? merci pour votre aide