Le forum a été mis à jour! (lire la suite...)

MIKATH

Membre
  • Content count

    88
  • Joined

  • Last visited

  1. Merci , bon dimanche également. Sent from my SM-A520F using Forum mobile app
  2. Je n'ai rien demandé . Sent from my SM-A520F using Forum mobile app
  3. C marqué 300 mbps donc oui , mais on ne peut pas l' avoir partout... Sent from my SM-A520F using Forum mobile app
  4. 4g Bouygues....euh....un jour 15 le lendemain 4.....au même endroit , pas du tout régulier . Sent from my SM-A520F using Forum mobile app
  5. Juste je ne connais pas tout , mais 18 mois de formation mécanique et un réel intérêt pour celle ci depuis 30 ans. Sent from my SM-A520F using Forum mobile app
  6. Il y a jamais eu de probléme. Sent from my SM-A520F using Forum mobile app
  7. Pour ça , il faut avoir eu la panne hihi , sur mon hdi 110cv , ça me vidait la batterie en moins d'une nuit....bon comme dit ton ami ; le débat est clos. Sent from my SM-A520F using Forum mobile app
  8. Il faut que le moteur soit chaud ! La dilatation et le jeux des piéces moteurs est calculé , sur certains modéles , il y a même des bougies pour chauffer le liquide de refroidissement (406 hdi par ex.) , je n'ai nul besoin de dessin pour connaître le fonctionnement d'un moteur à explosion , merci quand même. Sent from my SM-A520F using Forum mobile app
  9. Si les thermostats sont réglés à 88 °, il y a une raison , non ? Sent from my SM-A520F using Forum mobile app
  10. Moi ça m'est arrivé , pas de chauffage et 200 bornes à 130 , moteur à peine tiède....calorstat qui reste ouvert à cause d'impuretés , bref dans le cas ci dessus, si l'aiguille reste dans le bleu et que tout chauffé, c'est qu'elle reçoit une mauvaise information, voir aucune. Sent from my SM-A520F using Forum mobile app
  11. La sonde de température alors.. ça ne doit pas rester dans le bleu. Sent from my SM-A520F using Forum mobile app
  12. Si si panne, moteur froid , seule solution étant de tourner au ralenti jusqu'à ce que le thermostat s'ouvre et vire la saleté , après le moteur reste à bonne température. . Corsa viva 1,5 td , moi je dis ça je dis rien , mais ne me dis pas que ton chauffage l'habitacle fonctionne. ??? Sent from my SM-A520F using Forum mobile app
  13. Bonjour, pareil que toi , une corsa turbo d , 200 bornes d'autoroute , moteur froid! Montée en température uniquement au ralenti.... verdict: des merdes , genre petits bouts de fonte qui empêchent le thermostat de se fermer. Sent from my SM-A520F using Forum mobile app
  14. Merci à vous 2 et bonne soirée Sent from my SM-A520F using Forum mobile app
  15. Bonjour , la béta est sortie certe, mais quand sortira la finalisée officielle ? Sent from my SM-A520F using Forum mobile app