oxysteph72

Membre
  • Compteur de contenus

    710
  • Inscription

  • Dernière visite

À propos de oxysteph72

  • Rang
    Grand Android

Profile Information

  • Marque
    LG G4
  • Modèle
    H815 EUR

Visiteurs récents du profil

6 345 visualisations du profil
  1. Sauf que ça marchait depuis toujours sur mon G4 en mode paysage et là depuis la mise à jour ça bug ! J'ai désinstallé, nettoyage, réinstallé, rien y fait, c'est la première fois que ça me fait ça [emoji33]. Je suis repassé sur la version précédente c'est pareil. Quelqu'un peut me dire si c'est identique chez vous en mode paysage ?? Merci Envoyé de mon LG-H815 en utilisant Tapatalk
  2. En fait suivant portrait c'est bon mais en mode paysage celui que j'utilise c'est ou absent ou tout petit Envoyé de mon LG-H815 en utilisant Tapatalk
  3. Bonsoir dit c'est moi qui n'aie plus le kilométrage restant sur la distance à parcourir du trajet??? Envoyé de mon LG-H815 en utilisant Tapatalk
  4. Alors le dock batterie c'est pour charger ta batterie vu que ton GRAND ne le fait plus avec le bootloop. La 2e batterie c'est en secours, car si tu réussis à démarrer ton GRAND avec la manip dispo sur XDA, ça rame dur et si tu as beaucoup de photos et vidéos à récupérer avant de l'envoyer en SaV, bah une 2e batteur ne sera pas de trop... Envoyé de mon LG-H815 en utilisant Tapatalk
  5. Il existe une méthode sur XDA qui consiste à flasher le téléphone pour démarrer avec le plus petit Core disponible au boot. Cela permet de démarrer le téléphone et d'accéder aux fichiers pour les récupérer, mais attention ça rame très fort.... Envoyé de mon LG-H815 en utilisant Tapatalk
  6. Avec le bootloop, pas de charge possible tout est bloqué. Seule solution acheter un chargeur dock pour la batterie et une 2e batterie pour essayer d'accéder au G4. ...ensuite c'est SAV Envoyé de mon LG-H815 en utilisant Tapatalk
  7. Http://forum.xda-developers.com/showthread.php?t=2524485 Envoyé de mon LG-H815 en utilisant Tapatalk
  8. Selinux est il installé également, il fait partie des droits à affecter... J'avais ce problème sur mon G2 avec Selinux en mode enabled les modules xposed fonctionnait bien. À tester, perso mon G4 est d'origine depuis 2 ans et je n'y touche pas c'est trop le misère... Envoyé de mon LG-H815 en utilisant Tapatalk
  9. +1 impossible de savoir si bootloop est verrouillé ou pas avec le bootloop vu que le téléphone ne démarre pas. Et comme indiqué ils changent la carte complète. Il ne faut pas indiquer que le BL est déverrouillé c'est tout !! Envoyé de mon LG-H815 en utilisant Tapatalk
  10. Je viens de faire le test sur un autre téléphone avec ta version et l'originale et sur réseau Free puis Bouygues et malgré ce message ETA envoyé, rien n'est reçu.... Bizarre Édit: En fait le message arrive dans la boîte de messagerie Waze et via une bulle dans Waze et plus en SMS.[emoji39] Envoyé de mon LG-H815 en utilisant Tapatalk
  11. Moi aussi j'ai çà malgré le message comme quoi l'ETA est envoyé, rien n'est reçu vers le destinataire... Pas grave Envoyé de mon LG-H815 en utilisant Tapatalk
  12. C'est possible, il faut passer par envoyer ETA, puis appuyer sur Plus et la tu peux choisir ton appli ou le lien que tu coller en presse papier [emoji106]. C'est un peu plus long mais il faut que l'on se contente de ça !! Envoyé de mon LG-H815 en utilisant Tapatalk
  13. C'est pourquoi je suis que Waze régresse, mais cela concerne Waze en général et pas la Version CFE. Fin du HS Envoyé de mon LG-H815 en utilisant Tapatalk
  14. Je confirme pour ceux ont posés la question, l'envoi de l'ETA ne fonctionne plus actuellement sur cette dernière version du moins... J'ai essayé trois personnes différentes et aucune réception du SMS!. Ça régresse Waze, je vais retourner sur une version 3.9x. Dommage Envoyé de mon LG-H815 en utilisant Tapatalk
  15. Pas d'annonce de la vitesse limite sur cette version juste l'annonce des radars quelque soit la vitesse du véhicule. Envoyé de mon LG-H815 en utilisant Tapatalk