Le forum a été mis à jour! (lire la suite...)

oxysteph72

Membre
  • Content count

    702
  • Joined

  • Last visited

About oxysteph72

  • Rank
    Grand Android
  • Birthday

Profile Information

  • Marque
    LG G4
  • Modèle
    H815 EUR

Recent Profile Visitors

6151 profile views
  1. +1 impossible de savoir si bootloop est verrouillé ou pas avec le bootloop vu que le téléphone ne démarre pas. Et comme indiqué ils changent la carte complète. Il ne faut pas indiquer que le BL est déverrouillé c'est tout !! Envoyé de mon LG-H815 en utilisant Tapatalk
  2. Je viens de faire le test sur un autre téléphone avec ta version et l'originale et sur réseau Free puis Bouygues et malgré ce message ETA envoyé, rien n'est reçu.... Bizarre Édit: En fait le message arrive dans la boîte de messagerie Waze et via une bulle dans Waze et plus en SMS.[emoji39] Envoyé de mon LG-H815 en utilisant Tapatalk
  3. Moi aussi j'ai çà malgré le message comme quoi l'ETA est envoyé, rien n'est reçu vers le destinataire... Pas grave Envoyé de mon LG-H815 en utilisant Tapatalk
  4. C'est possible, il faut passer par envoyer ETA, puis appuyer sur Plus et la tu peux choisir ton appli ou le lien que tu coller en presse papier [emoji106]. C'est un peu plus long mais il faut que l'on se contente de ça !! Envoyé de mon LG-H815 en utilisant Tapatalk
  5. C'est pourquoi je suis que Waze régresse, mais cela concerne Waze en général et pas la Version CFE. Fin du HS Envoyé de mon LG-H815 en utilisant Tapatalk
  6. Je confirme pour ceux ont posés la question, l'envoi de l'ETA ne fonctionne plus actuellement sur cette dernière version du moins... J'ai essayé trois personnes différentes et aucune réception du SMS!. Ça régresse Waze, je vais retourner sur une version 3.9x. Dommage Envoyé de mon LG-H815 en utilisant Tapatalk
  7. Pas d'annonce de la vitesse limite sur cette version juste l'annonce des radars quelque soit la vitesse du véhicule. Envoyé de mon LG-H815 en utilisant Tapatalk
  8. Ça marche pour moi [emoji106] Envoyé de mon LG-H815 en utilisant Tapatalk
  9. Alors je pense c'est du à cela, sachant que le fichier préférences est déporté, il faudrait l'avis de@cge Envoyé de mon LG-H815 en utilisant Tapatalk
  10. Peut être essayer de récupérer la dernière .17 et tout supprimer le répertoire pour repartir avec une installation fraîche. Je ne vois pas trop à part un bug à l'installation.... Envoyé de mon LG-H815 en utilisant Tapatalk
  11. Settings Avances settings Language et sélectionner French, Waze va redémarrer et tu aura le français. Envoyé de mon LG-H815 en utilisant Tapatalk
  12. Un hard reset peut-être??? Envoyé de mon LG-H815 en utilisant Tapatalk
  13. Il suffit de ne pas autoriser les notifications dans Paramètres, puis applications puis notifications.... Envoyé de mon LG-H815 en utilisant Tapatalk
  14. Essaye un chargeur rapide, un vrai pas la daube de LG... Envoyé de mon LG-H815 en utilisant Tapatalk