Le forum a été mis à jour! (lire la suite...)

arno87

Membre
  • Content count

    345
  • Joined

  • Last visited

About arno87

  • Rank
    Android à poil bleu

Profile Information

  • Modèle
    NOKIA Lumia 1320, DOOGEE Turbo DG2014.
  1. Normal, elle n'est toujours pas sortie. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  2. Salut, le ZE500CL, n'aura pas droit a la MáJ, son processeur n'etant pas compatible 64 bits si je ne me trompe pas, et ASUS ne l'a pas inclus dans sa liste de terminaux mis a jour. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  3. Moi, Xiaomi MiBand, et maintenant, Xiaomi MiBand Pulse (1S), et nickel. Envoyé de mon K01B en utilisant Tapatalk
  4. La MàJ 2.20.40.156, a été retiré du site ASUS, pourquoi??? surement sortie trop vite... Pour ma part,je l'ai faites et a priori pas de soucis... pour l'instant, si ce n'est, le bluetooth qui de temps a autre, se réactive seul aprés sa désactivation... Envoyé de mon K01B en utilisant Tapatalk
  5. Asus ferme les yeux, car sur leur forum zentalk, entre le nombre croissant d'utilisateurs qui se plaignent de soucis de sim 1, comme de sim 2, et je passe sur les reboot intempestifs, ils vont devoir faire quelques chose. Après le SAV est pas très performant sur les questions techniques à mon avis. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  6. Regarde du côté des MaJ, aujourd'hui est sorti la 2.20.40.139, peut être qu'elle règlera les soucis que l'on rencontre. Je l'ai installé ce matin, et pour l'instant trop tôt pour faire un réel retour, mais une ligne du changelog me fait espérer à une éventuelle résolution de notre soucis de sim : 9 Improve service stability of modem Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  7. Ça me l'a également de nouveau fait aujourd'hui, et un passage en mode avion à suffit à la refaire détecter sans avoir à taper mon code pin, ce qui prouve bien un soucis logiciel et non matériel. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  8. Ça me l'a refait ce soir, et au lieu de redémarrer, j'ai activé et ensuite désactivé le mode avion et elle a été réactivé sans taper mon code pin, ce qui prouve bien un soucis logiciel. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  9. Les personnes qui repondent sont souvent a la ramasse en ce qui concerne les soucis, moi je leur ai remonté ce soucis de sim 1, et a part une MàJ du firmware, ou un hard reset, ils sont incapables de répondre correctement, si ce n'est dans un français plus que laborieux, et en lisant ce qu'il est conseillé dans la plupart des cas sur leurs écrans. Donc ne pas trop attendre une aide de leur part, si ce n'est pour un retour SAV directement. Envoyé de mon K01B en utilisant Tapatalk
  10. Oui je pense également à un bug logiciel, et si tu grattes un peu sur zentalk, il y a d'autres personnes ayant ce soucis, dans la gamme Zenfone 2. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  11. Oui c'est pour cela que Asus a du le remanié, pour l'adapter au processeur Intel, c'est bien ce que je disais ;) Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  12. Oui le Zenfone 2 utilise bien le quick charge 2.0, remanié par asus, vu que le processeur est un Intel. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  13. Bonjour, Je ne pense pas que le fait d'avoir une coque silicone ou non, est le moindre impact sur la tenue de la carte sim, je pense plus à un soucis logiciel aléatoire. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  14. Réponse quasi similaire de mon côté, j'attends la prochaine MàJ. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  15. C'est ce que je pense pour la MàJ, et que j'espère. A voir... Envoyé de mon ASUS_Z00AD en utilisant Tapatalk