Le forum a été mis à jour! (lire la suite...)

arno87

Membre
  • Content count

    351
  • Joined

  • Last visited

About arno87

  • Rank
    Android à poil vert

Profile Information

  • Modèle
    NOKIA Lumia 1320, DOOGEE Turbo DG2014.
  1. Pour ce qui est du temps, on screen : 2 à 3 heures selon l'utilisation, et du matin 5 h à 20 h le soir environ. Envoyé de mon Nexus 5X en utilisant Tapatalk
  2. Salut, depuis nougat, j'ai plutôt l'impression au contraire d'avoir pris une claque. Envoyé de mon Nexus 5X en utilisant Tapatalk
  3. Et la batterie, à elle aussi, enfin je sais pas c'est peut être une impression, prit un sacré coup. Envoyé de mon Nexus 5X en utilisant Tapatalk
  4. La même pour moi, sur mon nexus 5x, il reste entre 300 et 400 mo sous nougat, alors que sous marshmallow, je tournais plus souvent autour des 500, voir 600 mo restant. Envoyé de mon Nexus 5X en utilisant Tapatalk
  5. Pour ma part il marchait également nickel sous marshmallow, après ce n'est que le début, et les MàJ vont améliorer tout cela. Envoyé de mon Nexus 5X en utilisant Tapatalk
  6. La même pour moi, il m'en a fait hier soir, mais depuis rien... À voir si cela est trop fréquent... Envoyé de mon Nexus 5X en utilisant Tapatalk
  7. Normal, elle n'est toujours pas sortie. Après a part attendre, il n'y a pas grand chose a faire. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  8. Salut, le ZE500CL, n'aura pas droit a la MáJ, son processeur n'etant pas compatible 64 bits si je ne me trompe pas, et ASUS ne l'a pas inclus dans sa liste de terminaux mis a jour. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  9. Moi, Xiaomi MiBand, et maintenant, Xiaomi MiBand Pulse (1S), et nickel. Envoyé de mon K01B en utilisant Tapatalk
  10. La MàJ 2.20.40.156, a été retiré du site ASUS, pourquoi??? surement sortie trop vite... Pour ma part,je l'ai faites et a priori pas de soucis... pour l'instant, si ce n'est, le bluetooth qui de temps a autre, se réactive seul aprés sa désactivation... Envoyé de mon K01B en utilisant Tapatalk
  11. Asus ferme les yeux, car sur leur forum zentalk, entre le nombre croissant d'utilisateurs qui se plaignent de soucis de sim 1, comme de sim 2, et je passe sur les reboot intempestifs, ils vont devoir faire quelques chose. Après le SAV est pas très performant sur les questions techniques à mon avis. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  12. Regarde du côté des MaJ, aujourd'hui est sorti la 2.20.40.139, peut être qu'elle règlera les soucis que l'on rencontre. Je l'ai installé ce matin, et pour l'instant trop tôt pour faire un réel retour, mais une ligne du changelog me fait espérer à une éventuelle résolution de notre soucis de sim : 9 Improve service stability of modem Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  13. Ça me l'a également de nouveau fait aujourd'hui, et un passage en mode avion à suffit à la refaire détecter sans avoir à taper mon code pin, ce qui prouve bien un soucis logiciel et non matériel. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  14. Ça me l'a refait ce soir, et au lieu de redémarrer, j'ai activé et ensuite désactivé le mode avion et elle a été réactivé sans taper mon code pin, ce qui prouve bien un soucis logiciel. Envoyé de mon ASUS_Z00AD en utilisant Tapatalk
  15. Les personnes qui repondent sont souvent a la ramasse en ce qui concerne les soucis, moi je leur ai remonté ce soucis de sim 1, et a part une MàJ du firmware, ou un hard reset, ils sont incapables de répondre correctement, si ce n'est dans un français plus que laborieux, et en lisant ce qu'il est conseillé dans la plupart des cas sur leurs écrans. Donc ne pas trop attendre une aide de leur part, si ce n'est pour un retour SAV directement. Envoyé de mon K01B en utilisant Tapatalk