Le forum a été mis à jour! (lire la suite...)

djudju

Membre
  • Content count

    45
  • Joined

  • Last visited

About djudju

  • Rank
    Membre avancé

Profile Information

  • Lieu
    Toulouse
  1. Essaye de la mettre à jour alors qu'elle est en chargement. J'avais le même message, et j'ai réussi à la mettre à jour alors qu'elle était en chargement.
  2. Je viens d'appeler avec et sans l'option OK Google. Ça semble avoir résolu le problème sur le coup. A vérifier à la longue. Envoyé de mon D5803 en utilisant Tapatalk
  3. Et ca améliore le sortie de la mise en veille ?
  4. Pareil que toi mathieuco. Envoyé de mon GT-I9300 en utilisant Tapatalk
  5. En effet je me suis aperçu de mon erreur, ça marche avec le CF-Auto-Root-m0-m0xx-gti9300.tar.md5 Merci STER97 pour ton aide
  6. En effet j'ai un MAC depuis peu donc j'ai utilisé cette méthode pour rooter le tél : http://forum.frandroid.com/topic/164956-tutoi9300i9305-flasherrooter-votre-galaxy-s3-avec-un-mac/ Du coup j'ai ressorti mon vieux PC, et flashé via Odin et le CF-Root-SGS3-V6.4 toujours le même problème :(
  7. Pour ma part je la trouve assez fluide, hormis la sortie de veille. Par contre, après l'installe il a fallut que je re root mon S3. Le téléphone est bien rooté, j'ai vérifié avec Root Analyzer par exemple, mais impossible de lancer une application tel que Titanium backup. Et quand je veux ouvrir SuperSU j'ai un message qui m'indique : "Aucun binaire SU n'est installé, et superSU ne peut s'installer. C'est un problème ! Si vous venez de faire la mise à jour vers Android 4.3, vous devez re-rooter votre appareil. Veuillez consulter les forums correspondants à voter appareil !" Pourtant quand je le démarre en Recovery je tombe bien sur ClockworkMod recovery 6.0.4.3 Quelqu'un d'autre a ce problème ?