ardibae

Membre
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de ardibae

  • Rang
    Membre
  1. Bonjour, les messages datent de 2015 mais à priori le probleme existe toujours ! Je viens d'acheter un Asus Zenfone 4 max et c'est une cata pour mes correspondants ils n'entendent pas ou entendent des bruits bizarres !! Je "poste" ici quand même car une personne qui a eu le pb avec un Asus ou un autre mobile pourrait peut-être me guider ? Sinon vaut-il mieux s'adresser au support Asus ou alors aller chez le revendeur carrement ? Merci d'avance pour votre aide. Cordialement.
  2. ardibae

    Votre correspondant ne vous entend pas bien

    Bonjour, je suis étonné du peu d'écho car il n'est pas rare de trouver quelques signalements, peut-être pas sur Zenfone 4 Max mais sur Asus. Faut-il le retourner au SAV ou y-a-t-il une solution logicielle ???? J'attends des réponses. Cordialement.
  3. Bonjour, à plusieurs reprises des correspondants différents me disent que la conversation coupe, qu'ils entendent des bruits bizarres. Par contre moi je les entend très bien. Avez-vous connaissance de ce problème avec Asus ? Cordialement.
  4. ardibae

    ecran accueil zenfone 4 max

    Bonjour, j'ai finalement trouvé la solution sur un autre forum (pour un autre tel certes) mais ç'était aussi cela le pb sur l'asus. A disparu suite à install applis qui sont venues se positionner sur le premier ecran et du coup ont viré ces infos. Rendre dispo un peu d'espace sur l'"cran et repositionner le widget "meteo" en haut de l'écran. Cordialement.
  5. Bonjour Ultrix, merci beaucoup ça m'a permis de résoudre le même problème sur mon Asus Zenfone 4 Max. Cordialement.
  6. ardibae

    ecran accueil zenfone 4 max

    Bonjour, je découvre alors c'est pas toujours facile bien que les différents problèmes ne soient pas bien grave mais j'aime bien comprendre. Depuis le départ j'avais sur l'écran d'accueil la date l'heure et les icones de "Météo" et de "Horloge". Il sussisait de selectionner le point "méteo" et j'avais acces à la météo. Il suffisait de selectionner "desactive" de l'horloge et j'avais les alarmes de reveil. Je ne sais pas ce que j'ai fait comme manip mais tous ces "logos" et/ou "icones" ont disparus. Le problème est que je ne sais pas par quel moyen les faire réapparaitre. Pouvez-vous m'éclairer ? Merci d'avance. Cordialement.
  7. Bonjour, suite à "Erreur chiffrement" on m'a demandé de faire une mise a jour. J'ai tenté à plusieurs reprises la procédure de téléchargement ça va jusqu'au bout mais quand on redemarre le WIKO ça ne veut rien entendre. Ca reste bloqué sur l'écran "WIKO Game changer" !! Merci d'avance pour votre aide. Cordialement.