Le forum a été mis à jour! (lire la suite...)

Nekro

Membre
  • Content count

    70
  • Joined

  • Last visited

About Nekro

  • Rank
    Membre avancé
  • Birthday May 15

Profile Information

  • Marque
    Sony
  • Modèle
    Xperia S
  1. Salut Bomahz Je suppose que tu as recu ton OPO, Alors qu'en pense tu ?
  2. Les emojis c'est ca ==> http://getemoji.com Sur Android 4.4 il y a une touche sur le clavier qui fait apparaitre cette liste pour les insérer . Sur Android 4.2 on peut les voir quand quelqu'un nous envoi un message avec un emoji dedans mais on ne peut pas en envoyer... Alors ma question c'est : Est ce qu'il existe un moyen pour en insérer ou on veut ?? Voila , désolé si c'etait pas assez clair :)
  3. Bonsoir Venant d'une rom 4.4 avec trop de bug a mon gout , j'aimerais savoir si c'est possible de retrouver les emojis ?? Merci d'avance
  4. Oui je l'ai testée et je préfère de loin Copilot surtout que j'utilise souvent (tout le temps) le GPS en mode offline, sans connection internet. Mais merci :)
  5. Non le problème est juste pour l'application ;) J'ai précisé entre parenthèse GPS pour ceux qui ne connaisse pas Copilot
  6. Tres belle rom , tres fluide mais l'application Copilot (GPS) ne fonctionne pas donc retour sur rom stock c'est dommage :(
  7. Non pas tenté , vu les retours des gens qui on tenté ça vaut pas le coups de se priver de téléphone pendant plusieurs semaine... Pas grave je m'y ferais jusque mon prochain achat . Goodbye Sony Et encore Merci :) :)
  8. Des chutes ? Oui La flotte ? Non Je precise que quand le chargeur est branché ça re fonctionne et même quand je le débranche mais pour 10 15 minutes maximum
  9. Salut a tous Je remonte le sujet parce que je suis touché .. J'explique ma situation : Je n'ai plus d'accéléromètre .. enfin quand je coche la case rotation automatique de l'affichage, rien ne se passe . J'ai donc fais quelque recherche, je suis passé par le menu service si je dis pas de bêtise celui auquel on accede en tapant *#*#7378423#*#* bref je suis aller dans la section test puis accelerometer et la un message qui me dit "This device does not support the fonction" là mon coeur bat mais pas de panique je redémarre mon tel et tout va bien, rotation de l'affichage , test de l'accéléromètre :) ... Mais ça a duré 20 min puis retour au point de départ .... J'ai meme telechargé le jeu labyrinth et quand je lance le jeu "No accelerometer found" Y a un vrai soucis la !! Aidez moi s'il vous plait Merci. Ps : J'ai jamais eu autant de soucis avec un téléphone ... plutôt deçu du xperia s et de sony en général avec leur suivi et maj inexistante :'(
  10. Salut . La rom me convient parfaitement , c'est la meilleure pour moi sous JellyBean et pourtant j'en ai testé beaucoup . C'est pour ca que je l'ai adopté :D. Mais comme dit DARKROONEY ce serait cool si il y avait une solution a ce problème de smiley coeur. Et j'aurais une question .. J'aimerais savoir si c'était possible d'avoir le Lockscreen d'ICS , le slider avec les notifs ?? Merci .
  11. J'ai un soucis de forceclose du clavier .. Une solution ? Merci