Le forum a été mis à jour! (lire la suite...)

Ritalien

Membre
  • Content count

    2521
  • Joined

  • Last visited

About Ritalien

  • Rank
    Android no-life
  • Birthday 04/17/85

Profile Information

  • Lieu
    Fontenay-Tresigny (77)
  • Marque
    Xiaomi
  • Modèle
    Redmi note 3 prime

Recent Profile Visitors

6187 profile views
  1. Ton déverrouillage de l'écran par l'empreinte fonctionne ? Edit : en fait, il faut refaire l'empreinte, c'était pas grand chose, mais faut le savoir lol.
  2. @lolo9393 Salut, Désolé j'avais pas lu le topic depuis 3 jours. J'étais sur la dernière version de la rom xiaomi.eu dev avant le passage à Android 6, je ne me rappelle plus du nom. Mais quand j'ai fait l'installation j'ai l'impression que le téléphone à redémarré avant même que l'installation se termine. C'était bizarre et j'ai dû faire comme toi, tout réinstaller lol. Bonne soirée.
  3. Bonjour, Mise à jour de la dernière xiaomi.eu dev avec le twrp ZCX donné par@kuan, tout c'est bien passé. Bonne journée.
  4. @quent13476 Merci, mais non je n'ai aucune application. Mon répondeur m'appelle comme si une personne m'appelait et me fait écouter le message vocal.
  5. Bonsoir, Depuis le passage à Android 6, je ne reçois plus d'appel de mon répondeur pour m'avertir qu'on m'a laissé un message vocal. Je suis chez sosh. Quelqu'un a rencontré ce problème ? Je ne vois pas de quoi ça vient. Merci d'avance pour votre aide.
  6. Bon sur la version du 9, j'ai pas ce problème d'IMEI. Allez je mets à jour la 15 lol. Edit : la 15 est installée et aucun problème. Franchement je n'y comprends rien, mais j'ai évité une réinstallation complète, ouf. La prochaine fois backup avant une mise à jour, car ça évite bien des problèmes. Après je dis tout le temps ça, mais je m'en occupe jamais lol.
  7. Oh non, je vais devoir tout re paramétrer, aie. Sinon c'est bien la bonne rom. Je vais tester une réinstallation sous forme de mise à jour et puis si c'est mort je réinstallerai la dernière en installation propre. Merci pour ton aide lolo. Bonne soirée avec toi aussi.
  8. Oui, oui, j'avais même donné le lien de la rom quelques posts plus haut. Je comprends vraiment pas ce qui s'est passé. Bug à la première installation, mais pas ce problème IMEI. Et nickel à la deuxième installation, mais ce nouveau problème d'IMEI. J'aurais bien réinstallé la version d'avant, mais je doute que ça règle le problème.
  9. J'ai un soucis avec la dernière dev de xiaomi.eu, j'ai les services Google qui plante et j'ai pas accès à la barre de notifications. J'ai été dans les applications installées et tout est à 0 ko. Je peux même pas voir les applications récentes. Je sais pas ce qui s'est passé. A votre avis je test de nouveau une installation ? Sinon c'est normal que ça reboot directement après le flash de la rom ? Je suis obligé de retourner dans le recovery après le premier démarrage pour flasher SuperSU, je peux pas l'enchaîner. Edit : il a bien fallu réinstallé et là ça n'a pas redémarré seul. Tout est bon sauf que j'ai ce message qui arrive : Pourtant j'ai bien mon numéro d'imei dans a propos de l'appareil /état. Comment je peux régler le problème ? Merci d'avance.
  10. Bonsoir, Voici le lien de la dev de xiaomi.eu : https://www.androidfilehost.com/?fid=24727369092695634
  11. Nickel lolo, C'était bien ça. Merci pour ton aide, bon dimanche. Envoyé de mon Redmi Note 3 en utilisant Tapatalk
  12. Merci, mais j'espère crois qu'elle l'est déjà car c'est une carte de 64 go et j'étais obligé de la formater dans ce mode si je me trompe pas. Bonsoir lolo, J'ai pas trouvé l'antenne destination miui/setting/applications. Tu pourrais me donner plus de précisions stp.
  13. Bonjour à tous, j'ai une question que je n'arrive pas à résoudre. Lorsque je veux déplacer une photo depuis ma galerie quickpic, j'ai cette image : Je ne peux suivre cette manipulation, car il n'y a pas ce qui est expliqué. Ensuite j'ai le même problème avec solid explorer, lorsque je veux supprimer ou déplacer un fichier, j'ai ces images là : J'ai l'impression que c'est un problème de droits accordé entre les applications et la carte sd, mais je vois pas comment lui donner les droits. De plus j'ai déplacé des sons dans les sons systèmes, mais ils n'apparaissent pas dans les sons disponibles. Merci pour votre aide. Edit : les spoiler ont l'air de ne pas fonctionner, désolé.
  14. Bonjour, Je viens d'installer la rom xiaomi.eu dev 6.9.9, mais je n'arrive pas à me connecter à mon compte, il me dit sans cesse "leur code saisi est incorrecte", pourtant je copie bien leur code, je comprends pas, c'est un bug connu ou pas ? Merci d'avance. Edit : erreur de ma part, c'est bon.
  15. Oui, je m'en étais bien occupé manuellement, car le fichier bat n'a pas fonctionné. Pour le host, on doit télécharger de nouveau l'archive où il est accessible quelque part ? J'ai pas fait attention.