Le forum a été mis à jour! (lire la suite...)

Alpine

Membre
  • Content count

    177
  • Joined

  • Last visited

  1. Salut a tous ! J'ai un souci depuis peu avec mon H7. Lorsque que le téléphone est sous couverture 4G, la connexion est hyper lente, voir même inexistente. Impossible de télécharger quoi que ce soit ou même d'afficher une page internet. Lorsque que je force le téléphone en 3G pas de souci par contre, tout fonctionne normalement. Je suis certains que le problème ne vient pas de l'opérateur ou même de la carte sim car j'ai changé d'opérateur tout récemment et le problème était le même. Quelqu'un a t il déja eu le souci ? J'ai regardé un peu sur la toile pour trouver un cas similaire au miens mais la recherche est restée infructueuse. Je pense que je finirais par faire une restauration usine si le problème persiste, mais j'aimerais autant éviter si c'est possible. Merci par avance pour votre aide.
  2. J'ai le même modèle à la maison ^^ Quelques souvenirs des Pays Bas. Envoyé de mon PLK-L01 en utilisant Tapatalk
  3. Je comprends pas bien ce que tes propos on a voir avec le reste du sujet. A aucun moment on parle '' d'enfoncer des clous'' avec le téléphone. Le souci qu'on rencontre c'est l'apparition de rayures de manière prématurée sur l'écran et ce à cause du flip cover. Je trouverai tout à fait légitime que Honor reconnaisse ce défaut de conception, mais on peut toujours se brosser. Envoyé de mon PLK-L01 en utilisant Tapatalk
  4. Peux tu me dire si tu as une augmentation de la luminosité lorsque tu rabats ton étui ?
  5. Personne d'autre n'a le problème ? Envoyé de mon PLK-L01 en utilisant Tapatalk
  6. Plus aucun problème depuis la B330 pour ma part avec Runtastic sur des parcours de 2 ou 3h voir un peu plus parfois.
  7. Au moins ça prouve l'efficacité des protections en verre, même sur du no name, c'est rassurant.
  8. Pareil j'ai des souci de notification, malgré tous les conseils donnés sur le forum. Je me suis résolu a remettre le thème d'origine on verra bien. C'est quand même scandaleux de pas pouvoir profiter d'une option native au téléphone.
  9. Bonjour a tous, Depuis la B320 je rencontre un souci avec le flip cover officiel. En effet sous B180 lorsque je rabattais l'étui, la luminosité de l'écran passait automatiquement a fond pour pouvoir compenser la certaine opacité de l'étui. Sous la B320 et même la 330 le souci est que la luminosité de l'écran une fois l'étui rabattu, reste la même. C'est vraiment problématique en extérieur pour décrocher et raccrocher par exemple. Est-ce que certains on le problème ? Si oui est-ce qu'il existe une solution ? Merci par avance. B)
  10. Merci pour les infos ;) Petit essai tout a l'heure lors de mon tour de vélo. Sur les plans rapprochés je trouve l'appareil plutôt bon, les photos sont jolies. Par contre sur les plans un peu plus éloignés, les photos manquent de détails je trouve. Après je ne suis pas un pro de la photo non plus.
  11. C'est quand tu ouvres l'étui, l’intérieur du rabat ramasse toutes sortes de poussières. Alors forcément quand l'étui est fermé, toutes les saloperies sont en contact avec l'écran. Si en plus t'es du genre a mettre ton téléphone dans la poche, ça ponce carrément l'écran ^^
  12. Jolies photos de Hollande, j'y vais bientôt aussi. Pas de réglage ou de traitement particulier ?
  13. Je pense pas que mon appareil est un souci, j'ai grossomodo le même rendu que la plupart sur le forum. On peut prendre pour exemple les 4 dernières photos du topic. Mais je trouve les photos que j'ai cité exceptionnellement nettes. Alors est-ce qu'il y a un traitement particulier ? C'est ce que je voulais savoir. L'hébergeur joue peut-être aussi.
  14. Comment fais tu pour avoir des photos aussi nettes ? J'ai toujours l'impression d'avoir une sorte de flou avec le H7 (L'objectif est propre je précise :p ) Faut utiliser le mode manuel ?
  15. Pas de souci avec la marque Mocolo. Posée depuis 4 mois environ. La protection a quelques rayures superficielles a cause de l'étui mais rien de vraiment bien méchant. Pas de problème pour fermer le clapet.