Le forum a été mis à jour! (lire la suite...)

Mojito-59

Membre
  • Content count

    98
  • Joined

  • Last visited

About Mojito-59

  • Rank
    Membre avancé
  • Birthday 11/19/1988

Profile Information

  • Lieu
    Valenciennes
  • Marque
    LG
  • Modèle
    G5

Recent Profile Visitors

2,547 profile views
  1. Je viens de recevoir une mise à jour sur le LG G5. Elle vient d'être installé sur mon smartphone. Je vois rien de changé pour le moment [emoji6] Sent from my LG-H850 using Forum mobile app
  2. Salut, Apparemment non. Je me posais la question également car ça fait un bout de temps que le G5 n'avait pas reçu de maj. Même pas un patch de sécurité car actuellement, il est ancien, il date de Novembre de 2016. En OTA pas de maj en tout cas, et tu as essayé avec le le logiciel de LG pour voir si il y en avait une ? Sent from my LG-H850 using Forum mobile app
  3. J'ai pas ce problème là non plus. Tout fonctionne en 3G, H+, 4G et 4G+, je suis avec free mobile. Comme dis le commentaire précédent, ça provient peut être de ta carte Sim. Sent from my LG-H850 using Forum mobile app
  4. Après, il peut toujours le rooter et mettre une rom française à la place poir recevoir Android Nougat. D'ailleurs, qui a rooté son G5 ? Sent from my LG-H850 using Forum mobile app
  5. Tu vas pas être déçu [emoji6] Bonne réception [emoji106] Sent from my LG-H850 using Forum mobile app
  6. Bonjour, J'ai eu effectivement ce bug pendant les vacances d'été et aussi au mois d'octobre. C'est vraiment chiant alors que le chargeur n'est pas du tout branché. Selon moi, il s'agit d'un bug du connectique où l'on branche le chargeur sur le téléphone. Malheureusement, on peut trop rien faire pour arranger ça. De mon côté, c'est parti et tant mieux ! Sinon, lorsque tu mettras ton smartphone à la charge, bouge le câble au niveau de la connectique mais doucement et peut être que la notification partira. C'est ce que j'ai fait et j'ai trouvé que ça comme solution sinon après c'est le SAV. Bon courage [emoji6] Sent from my LG-H850 using Forum mobile app
  7. Je viens d'installer Android Nougat via LG Bridge. La mise à jour pèse 2,30 je crois. Faut être patient pour le temps qu'elle se télécharge et s'installe. Il y a des petits changements esthétiques au niveau des notifications et dans la rubrique sms/mms. Concernant la batterie, je peux rien dire pour le moment, j'attends quelques jours et si ça fond comme neige, je ferai un petit factory reset. Sinon, le smartphone ne rame pas, tout est fluide pour le moment. C'est agréable [emoji6] Sinon, bizarre que je reçois plus de maj en OTA et qu'il faut passer à chaque fois sur le logiciel de LG. Sent from my LG-H850 using Forum mobile app
  8. Pour le moment, le déploiement se fait en Corée. Concernant l'Europe, la mise à jour arrive dans les semaines à venir. Ca devient bon et LG est plus rapide que Samsung ! Depuis le LG G3, la marque accélère concernant les mises à jour majeure après la gamme des Nexus. Impatient de l'avoir ! Sent from my LG-H850 using Forum mobile app
  9. C'est bon, j'ai réussi à faire la mise à jour. Les fichiers n'étaient pas cachés, je me suis juste trompé dans les dossiers en faite lol. J'ai rien constaté de changé suite à cette mise à jour. Et je confirme que c'est pas Android Nougat. Sent from my Nexus 9 using Forum mobile app
  10. Moi j'arrive pas à l'installer. J'ai pas les mêmes fichiers que toi. Les noms sont différents. Sent from my LG-H850 using Forum mobile app
  11. A l'heure actuelle, la mise à jour bloque toujours à 80%. J'espère que LG va rapidement corriger ce petit problème. Sent from my LG-H850 using Forum mobile app
  12. Je viens de mettre en marche le logiciel LG Bridge et j'ai une mise à jour qui pèse 875MO. Je suis en train de la télécharger, on verra ce que ça va donner [emoji6] Hâte de voir le résultat ^^ EDIT : pas moyen de faire la mise à jour. Ça bloque à 80 %. Sent from my Nexus 9 using Forum mobile app
  13. Si c'est de la bêta ça m'intéresse pas. C'est instable ! Sent from my LG-H850 using Forum mobile app
  14. Il a quoi le tiens ? Sent from my LG-H850 using Forum mobile app
  15. Je m'en doutais un peu. Le logo n'apparaît plus depuis 2 jours, par contre, il ne fait plus la charge rapide et ça m'embête. Ça le fait ch*** de l'emmener au SAV sachant que j'aurai pas un smartphone provisoire. Sent from my LG-H850 using Forum mobile app