Le forum a été mis à jour! (lire la suite...)

Aymeric Cheerys

Membre
  • Content count

    72
  • Joined

  • Last visited

About Aymeric Cheerys

  • Rank
    Membre avancé
  1. J'ai soulevé ce problème plusieurs pages avant, j'avais déjà ça sous 4.3, je ne comprends pas qu'ils n'aient pas corrigé ce problème! Sur XDA, nombreux ont ce problème mais comme beaucoup de personnes rechargent leur tél la nuit, il atteint 100%, simplement quand on retire le téléphone simplement quand la led verte s'allume ou quand le téléphone affiche 100%, effectivement il fait une chute de 100 à 90 en l'espace d'une minute!!!
  2. Je l'ai eu hier la maj... et j'ai été déçu de voir que le bug de batterie subsiste... La LED verte s'allume, le tél affiche 100%... en débranchant le téléphone repasse autour de 90% en 2 minutes... Je ne sais pas si je suis le seul avec ce problème... mais c'est tellement agaçant
  3. Je vais tenter à nouveau de le calibrer... Mais le bonne méthode de calibration c'est juste "Videz votre batterie jusqu'à ce que le téléphone s'éteigne puis branchez le éteint toute une nuit" ou c'est plus compliqué que ça, parce que j'ai appliqué cette méthode sans véritable résultat par le passé... C'est moche de perdre 1/10e de la batterie chaque jour à cause de ce problème... parce qu'aujourd'hui je suis passé à 92% en 2 minutes... pourtant je suis très économe sur la batterie! Autre symptôme chez moi : à la charge les 10 derniers pourcents passent très rapidement
  4. Alors oui, j'ai tenté de le laisser s'éteindre, et de le laisser aller jusqu'à ce que la LED verte s'allume, et je l'ai laissé encore bien 30min branché. Je pensais que cela allait résoudre le problème mais non... Alors j'ai regardé, je n'ai pas de soucis avec le google play service (avec GSam, BetterBattery, Wakelocks... enfin la grosse armada :p). Le symptôme c'est que avant de débrancher je suis bien à 100%, LED verte. Je débranche, et la en 5 min il passe tout seul à 95% voire un peu moins mais jamais sous 90% et ceci sans rien faire de spécial (peut être un petit sms, ou une bricole mais rien de bien énergivore). Et après ça, il a une consommation parfaitement normale, c'est une sorte de chute de batterie inexplicable mais qui semble plus être un bug de calibrage ou je ne sais quoi qu'un truc en fond qui me pompe la batterie spontanément. Pour info, il est sous la dernière version officielle de HTC nu, donc 4.3, non rooté, bootloader verrouillé et S-ON (oui c'est dur mais bon garantie oblige haha)
  5. Je suis embêté parce que j'ai le même problème, elle descend vers 95% dès que je débranche. J'ai déjà tout réinitialisé, je ne sais pas trop quoi faire... Quelqu'un a une solution? Je n'ai pas voulu créer de topic pensant trouver une réponse ici...