Rahul94

Membre
  • Compteur de contenus

    5 609
  • Inscription

  • Dernière visite

  • Days Won

    2

Rahul94 était le plus aimé le July 4 2015

Rahul94 avait le contenu le plus aimé !

2 abonnés

À propos de Rahul94

  • Rang
    Godzillandroid
  • Date de naissance 12/08/1994

Contact Methods

  • MSN
    rahul94@hotmail.fr

Profile Information

  • Lieu
    Val d'oise (95)
  • Marque
    Samsung/HTC/Huawei
  • Modèle
    Galaxy Note 2/One X/P8 Lite

Visiteurs récents du profil

10 521 visualisations du profil
  1. Salut, Perso m'a corsa doit passer le CT en septembre alors je serais tranquille jusqu'en 2019 et d'ici là j'aurais déjà tout refait dessus et elle sera nickel chrome pour le CT sinon elle sera stocker au chaud et je la passerais collection pour plus avoir de soucis Envoyé de mon VTR-L09 en utilisant Tapatalk
  2. J'ai pas de soucis non plus j'ai pas de lave phare et pas de lave pare brise arrière sur mes 2 voiture, si [color=red]sa[/color] fonctionne pas c'est soit mon fusible ou le moteur lol Envoyé de mon VTR-L09 en utilisant Tapatalk
  3. Salut @clem678, ça va super bien et toi ? Plus trop de temps de venir sur le forum avec le boulot Beau boulot que tu as effectuer la !! @M.Xperia C'est pas totalement vrai, même si le Plein phare ne fonctionne plus tu aura toujours les croisement et inversement car c'est 1 seule ampoule mais à double filament, pour la LED j'ai 3 côté qui s'allume (2 en croisement, les 3 en appel phare et 1 seul face qui s'allume lorsque les croisement son déjà allumé ce qui fait 2+3)
  4. Je pourrais pas te dire du coup, j'ai jamais eu de soucis similaire et les xénon origine sur la Megane fonctionne très bien lol Mes 2 voitures (Cor[color=red][b]sa[/b][/color] aet Astra F) sont en H4 sois 1 ampoule qui fais croisement et plein phare.
  5. Un ballast mort l'ampoule ne s'allumera plus du tout dans la logique des choses, après sa peut être le ballast mais c'est bizarre quand même, sinon inverse les ampoule dans un premier temps, celle conducteur côté passager et inversement voir si le problème ce déplace ou non sur l'autre et si c'est pas sa c'est sûrement ton ballast ou un quelque chose qui cloche dans le phare. L'éclairage à LED j'en suis totalement satisfait, je vois très bien la route voir même mieux qu'avec un kit HID et puis en H4 j'ai pas le temps de chauffe pour l'ampoule, en LED c'est instantanée et j'ai pas le temps de chauffe comme pour les Kit hid Envoyé de mon VTR-L09 en utilisant Tapatalk
  6. Salut, tu as peut être un contact oxydé qui fais que tu as ce soucis aléatoirement. De mon côté je suis en H4 LED sur la Corsa et sur mon Astra j'ai un Kit HID en H4 j'ai pas encore eu le temps d'acheter du LED Envoyé de mon VTR-L09 en utilisant Tapatalk
  7. Bonjour tout le monde, J'ai fini par acheter les vis de carrossage et j'ai essayé d'en mettre une à la place de celle d'origine et sa passe sans soucis, du coup je les vais les installer et je ferais faire un para à nouveau Envoyé de mon VTR-L09 en utilisant Tapatalk
  8. Pour les roulement faut juste changer celui qui est défectueux. Pour ton soucis je ne pourrais pas te dire pourquoi elle tire à droite. Mais ça me paraît logique qu'elle tire quand tu accélère et que tu tiens pas le volant, c'est la puissance qui fait ça, par contre si elle vire à droit toute seul quand tu accélère pas vois plutôt pour refaire un para Envoyé de mon VTR-L09 en utilisant Tapatalk
  9. Des amortisseur ce change toujours par paire !! Envoyé de mon VTR-L09 en utilisant Tapatalk
  10. Sur un moteur diesel aucun intérêt à aller en zone rouge, au delà de 4000tr le moteur n'a plus rien dans le sac vu que le turbo a déjà tout donner entre 1800tr/min et 3200tr/min environ. Et si tu monte en zone rouge sa fera juste du bruit mais elle n'ira pas plus vite. Et pour moi "Diesel" et "Sportif" ne va pas ensemble. Et pour voir ton régime max suffit de faire un passage au banc et tout sera marqué dessus, puissance moteur, couple et régime en tr/min avec les courbes de puissances
  11. Pour le carrossage c'est du au rabaissement de la voiture et d'origine elle n'a rien pour réglé le carrossage d'où le rajout de vis spécifique pour pouvoir le réglé. Envoyé de mon VTR-L09 en utilisant Tapatalk
  12. Bonsoir tout le monde, La suite des aventures avec la corsa j'ai enfin réglé ma fuite d'huile c'était la plaque sandwich du support de radiateur d'huile, nouveau joint + pâte a joint et plus c'était résolu mais j'ai eu une autre fuite cette fois sur la durite du coup j'ai changer tout les joints en cuivre et pour le moment rien. Je vais surveiller le niveau quand même. Autre problème j'ai trop de carrossage a l'avant et mon pneus ce bouffe de l'intérieur assez rapidement, j'ai des vis spécifique a installer et refaire une géométrie. Et on dis jamais 2 sans 3, j'ai mes rotules a remplacer encore une fois les autres était de trop mauvaise qualité.. Bonne soirée tout le monde. Ps: Je passe mon temps a refaire la voiture lol
  13. Oui j'en suis très content et le service via tchat et super. Dans l'unboxing il y avais une coque avec le téléphone inclus, je les ai donc contacté pour savoir pourquoi tout les P10 ne les avais pas et du coup ils ont pris mes coordonnées et j'en ai reçu une. Pour ta vente le tarif pour moi est plus que correct mais demande quand même dans la section dédié tu aura plus de réponses Envoyé de mon VTR-L09 en utilisant Tapatalk
  14. J'avais vu que ça parlé du SOT il y a peu alors voilà celui du P10 Envoyé de mon VTR-L09 en utilisant Tapatalk
  15. Moi c'est comme ça que j'avais fais sinon faut que j'essaie si je peux le faire via mon compte sfr Envoyé de mon Huawei P10 en utilisant Tapatalk