Le forum a été mis à jour! (lire la suite...)
Sign in to follow this  
Followers 0
forbidden

Xperia S chargeur allume cigare

22 posts in this topic

Bonjour,

J'ai un petit problème, même en brancher dans l'auto le Xperia S sur la prise allume cigare, le téléphone ce décharge moins que si non brancher mais tout de même.

Que faire ?

Share this post


Link to post
Share on other sites

Sans doute le chargeur, effectivement .

Vérifie qu'il y a bien la même puissance que sur ton chargeur secteur, par exemple 5V et 1A.

(posté avec mon S III)

Edited by Droïd_17

Share this post


Link to post
Share on other sites

j'ai le chargeur allume cigare officiel et aucuns soucis , ça marche nickel !!

Share this post


Link to post
Share on other sites

et le prix ??? J'ai pas non plus 30€ pour un chargeur allume cigare sur iPhone un à 8€ suffisais.

Share this post


Link to post
Share on other sites

18.90 sur le site officiel , apres faut voir si tu veux du materiel correct ou autre chose qui va beuger au bout d'un certain temps ....

Share this post


Link to post
Share on other sites

Moi je préfère du materiel qui marchera un plusieurs mois que un a 20€. Si quelqu'un a une marque pas trop cher qui marche bien ?

Share this post


Link to post
Share on other sites

Salut,

Personne ne c'est la puissance que doit avoir le chargeur allume cigare pour ne pas en commender un pas assais puisant ?

Share this post


Link to post
Share on other sites

Salut,

J'ai commender l'original 13€ sur Amazon, en effet Sony nous oblige a prendre le leur !

Share this post


Link to post
Share on other sites

Non non, moi depuis que j'ai mon X10 j'en utilise un que j'ai payé en pack avec support GPS universel, house de protection.

Bref le chargeur seul à d coûté même as 2€ je pense et il marche toujours aussi bien. Mais il est trop gros.

Pour ne pas me prendre la tète je vien d'acheter ça, c'est bien plus pratique!

41udN2Mk16L._SL500_AA300_.jpg

Share this post


Link to post
Share on other sites

Salut,

l'officiel pour Sony Xperia S c'est bien celui la

AN401

Share this post


Link to post
Share on other sites

idem avec l'original Sony, il charge au début quelque % puis ce décharge comprend pas cela soul ! Une solution ?

merci à vous

Share this post


Link to post
Share on other sites

même cas, avec le chargeur officiel, il se decharge en utilisation de google navigation.

Par contre avec juste icoyote ou autre, cela charge correctement

Share this post


Link to post
Share on other sites

c'est pénible la batterie et merdique et pourtant il lui faut Plus de 2100 Ma pour charge ou quoi ? l'iPhone poser pas de problème de ce coter.

Share this post


Link to post
Share on other sites

A mon avis pour pouvoir charger le Xs tout en l'utilisant à son max il lui faut un chargeur delivrant au moins 2000mah

Share this post


Link to post
Share on other sites

il ne servirons pas les plus de 2000mah

cela c'est déja vérifier dans un autre sujet ;)

Share this post


Link to post
Share on other sites

Hum merci pour ces infos.

Moi je vien d'acheter ce type de prise 12V

41-N8atsANL._SS500_.jpg

J'ai pris celui-la car c'etait le seul qui sort 5V et 1A, sur presque tous les autres on a pas d'info.

Edited by apashe

Share this post


Link to post
Share on other sites

Salut,

2000 Ma tester et si Sony proposer du 1200 Ma cela devrais marcher. c'est pas une tablette non plus

Edited by forbidden

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0