sensei klown

configuration boite mail free

30 messages dans ce sujet

Bonjour

Lorsque je configure ma boite mail Free, j'ai une erreur : "votre serveur ne prend pas en charge d'authentification . Verifier les paramètres de votre serveur sortant".

Ma config sortant :

type sécu : aucune

serveur smtp : smtp.free.fr

port : 25

J'ai reussi avec ma boite GMail mais Free ça bloque.

Je vois bien mes mail free mais quand je le lis sur le téléphone, il apparait toujours sur la boite mail free (sur le pc) comme non lu. J'ai essayé d'envoyer un mail ça marche pas par contre maintenant j'ai une notification qui arrete pas de revenir comme quoi que la message n'a pas été envoyé,

alors que sur mon compte mail gmail tous fonctionne bien, message lu sur le desire apparait comme lu sur le pc.

édit (cr0vax) : 0/20

Modifié par sensei klown

Partager ce message


Lien à poster
Partager sur d’autres sites

non, il pourra pas sortir en smtp free vu qu'il passe par la connexion de son fournisseur 3G

faut regler le smtp de bouygues/orange/sfr ou j'sais pas chez qui t'es

Partager ce message


Lien à poster
Partager sur d’autres sites

donc mail.sfr.fr fera l'affaire en smtp ;)

en authentification tu mets uniquement ce qu'il y a avant @free.fr. Port 25 c'est nikel.

Partager ce message


Lien à poster
Partager sur d’autres sites
donc mail.sfr.fr fera l'affaire en smtp ;)

en authentification tu mets uniquement ce qu'il y a avant @free.fr. Port 25 c'est nikel.

sa marche pas message "connexion serveur impossible"

réglage sortant:

nom utilisateur:henri ex:(adresse mail:henri@free.fr)

mdp:mon mot de passe

serveur:mail.sfr.fr

secu:aucune

port:25

Partager ce message


Lien à poster
Partager sur d’autres sites

Mea culpa lol je dis des conneries..

Ne pas cocher connexion nécessaire

smtp : mail.sfr.fr

Type de sécurité : aucun

Port du serveur : 25

Partager ce message


Lien à poster
Partager sur d’autres sites

j'allais le dire y a pas d'authentification en sortant

Partager ce message


Lien à poster
Partager sur d’autres sites

Je déplace ce sujet qui n'a aucun rapport avec le HTC Desire.

De plus, ça vous écorcherait de faire des efforts pour écrire normalement ? On n'est pas dans le ghetto là, on est sur un forum, c'est une question de respect !

Partager ce message


Lien à poster
Partager sur d’autres sites

Décidément. Ma note de dictée descend à vue d'œil

Partager ce message


Lien à poster
Partager sur d’autres sites

je reviens vers vous car j'ai un petit problème, il m'est toujours impossible d'envoyer un mail depuis mon adresse FREE, malgré les réglages donné par hypnoz .

par contre la lecture et la suppression des mails sur le téléphone sont pris en compte par la boite mail sur le pc.

Modifié par sensei klown

Partager ce message


Lien à poster
Partager sur d’autres sites

La suppression des mails sur le téléphone sont pris en compte sur le serveur mail chez moi aussi après suppression définitive du mail dans la boîte de suppression avec l'appli mail HTC.

Alors que seul les entêtes sont téléchargés dans la boîte de réception, d'où le côté traitre du truc.

Ça m'a coûté une suppression de tous mes mails pro depuis décembre, mal au ***.. Aucune option permettant de virer ça après de nombreux tests.

Pour ton problème d'envoi de mail ça vient du smtp, vérifie que tout est ok.. Chez moi, avec Free et SFR ces réglages fonctionnent parfaitement.

L'appli mail HTC est nase, impossibilité de voir toutes les boîtes en même temps, ce problème de suppression.. L'appli Gmail c'est du push donc aucune envie de vider ma batterie encore plus vite, je ne la test même pas.

J'attends vraiment avec impatience une appli mail digne de ce nom, mais bon si en un an aucune n'est sortie j'ai peur de devoir faire avec l'appli HTC..

Partager ce message


Lien à poster
Partager sur d’autres sites

config smtp ok.

j'ai toujours le message d'avertissement "connexion au serveur impossible pour vérifier les informations de votre compte.votre serveur ne répond pas." lors de la configuration du compte pour le smtp

par contre avec mon compte gmail pas de prob.

c'est bon j'ai résolu le problème il fallait mettre smtp.free.fr .

par contre pour la boite gmail vaut mieux utiliser l'application email du home ou l'application gmail?

Modifié par sensei klown

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

moi je rencontre un autre probleme avec le parametrage de mon compte free sur mon acer liquid

je saisi l'identifiant

le mdp

le protocole entrant : pop.free.fr : port 110

type de secu : aucun

le protocole sortant : smtp.free.fr : port 25

type de secu : aucun

pas de connexion obligatoire

lorsque je valide, j'ai le msg suivant

impossible d'etablir une connexion avec le serveur.

(421 4.7.0 smtp3-g21-free.fr Error:too many connections from 92.90.16.16)

qui aurait une piste?

merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

autant pour moi, en relisant avec attention les msg precedant , j'ai trouve la solution.

mail.sfr.fr a la place de smtp.free.fr

merci quand meme

Partager ce message


Lien à poster
Partager sur d’autres sites

les problèmes que vous avez pour la config de la boite est que free refuse la configuration du serveur d'envoi smtp en mode 3g. Se connecter en mode wifi et la config marche (vérification de l'identité de l'expéditeur pour éviter le relais smtp ... spam ...)

smtp.free.fr

B)

Edjay6890 aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, le serveur smtp.free.fr refuse les connexions venant d'adresses IP autres que celles de Free.

Pour pouvoir envoyer des Email en 3G, il faut utiliser le serveur SMTP de son opérateur (Orange / SFR / Bouygues), ou encore celui de Gmail.

Modifié par Electrocut

Partager ce message


Lien à poster
Partager sur d’autres sites

Enfin des réponses précises au pb que j'avais moi aussi entre Free et SFR sur mon Desire Z.

Comme très souvent, c'est FrAndroid le plus clair et pointu B)

Je me demande quand même pourquoi, sur l'iPhone 3GS que j'avais juste avant le Z, le smtp était smtp-auth.sfr.fr :rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous!

Je viens d'acheter une tablette Eee Pad Transformer et j'ai aussi des problèmes pour configurer mes comptes mails...

Ca coince également au niveau du serveur sortant pourtant je suis connectée en wifi à ma freebox revolution donc ca devrait bien être smtp.free.fr, non?

Le port par defaut est 587, si je le laisse, ca me met nom d'utilisateur ou mot de passe incorrect (pourtant je suis sure de moi et j'ai rééssayé à de nombreuses reprises), et ce que je coche ou non "connexion obligatoire"... Si je mets 25 (port configuré sur mon ordi portable pour ce même compte), il me dit "les methodes d'authentification ne sont pas prises en charge par le serveur", là encore que j'aie coché ou non "connexion obligatoire"! Je n'ai plus d'idée, quelqu'un aurait-il la solution svp?

D'avance merci pour votre aide.

Modifié par sulyman6

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais moi aussi un problème pour configurer mon mail Free sur la messagerie Android.

J'ai finalement trouvé la solution : sur l'écran de configuration du serveur smtp, il faut d'abord vider les champs "nom d'utilisateur" et "mot de passe" avant de décocher "connexion obligatoire".

Ça c'est du vilain bug !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant