djefboy

[Résolu] Problème tablette ampe A85

Recommended Posts

Bonjour,

Je viens de recevoir la tablette chinoise ampe A85 depuis seulement quelques heures et voilà que j'ai déjà un gros bug. Pendant que j'étais entrain de m'amuser à installer des applications, elle s'est subitement éteinte et lorsque j'essaye de la rallumer elle s'arrête au second écran de démarrage sur laquelle on voit la lettre "i" avec 3 couleurs différentes, 3 écritures en chinois et une lumière blanche qui n'arrête pas de clignoter. Quelqu'un pourrait-il me dire de quoi il s'agit??

Merci d'avance....

Partager ce message


Lien à poster
Partager sur d’autres sites

essai un reset d'une (si le manuel t'explique comment faire)

Partager ce message


Lien à poster
Partager sur d’autres sites

"Tablette chinoise [...] ne marche plus au bout de quelques heures"

Je ne voit pas ou est le problème! /troll

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah tu les aimes ces tablettes Chinoises, ça se ressent au premier coup d'oeil. :lol:

Justement on en parle dans ce topic, tu peux donner ton avis si tu veux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non je ne sais pas comment faire un reset factory et le manuel est TOTALEMENT en chinois...

Partager ce message


Lien à poster
Partager sur d’autres sites

le manuel est TOTALEMENT en chinois...

Normal pour une tablette chinoise

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous de m'avoir répondu (même à ceux qui se croient drôles en sortant des phrases totalement inutiles), j'ai réglé mon problème en faisant appui long sur les touches "on" et "volume" pour basculer vers l'os et ainsi faire un reset factory.

La morale de l'histoire : never trust chinese technology... c'est dommage mais c'est hélas vrai.

Modifié par djefboy

Partager ce message


Lien à poster
Partager sur d’autres sites

Ne jamais faire confiance aux chinois oui, quand ils mettent pas les moyens pour faire de bons produits. J'te rappelle que tout tes produits sont "chinois" de fabrication.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben oui tu as partiellement raison, disons donc le "cheap" à la Chinoise... Mais il faut aussi ajouter qu'il existe une différence entre monter/assembler en chine à cause de la main d'oeuvre moins chère et conçu par des chinois... la IPAD n'est pas une technologie chinoise par exemple...mais elle est assemblée en Chine.

Modifié par djefboy

Partager ce message


Lien à poster
Partager sur d’autres sites

Les chinois comme les autres font de bons et mauvais produits. Les fabricants réalisent selon le cahier des charges qu'on leur demande. Si on veut un produit bas de gamme ils font un produit bas de gamme, si on y est le prix ils font un bon produit.

Ce que le consommateur français doit faire c'est ne pas croire qu'en mettant 50% moins cher que sur le marché européen on aura une qualité équivalente.En plus si problème de SAV si la livraison n'est pas faite par un commerçant européen aucun recours. Si ça marche (c'est rare) tant mieux, si un problème SAV se pose (souvent) il n'y a plus qu'à mettre à la poubelle

Partager ce message


Lien à poster
Partager sur d’autres sites

bnj @djefboy 'c'est ce qui c'est passé exactement avec moi ..le problème que personne n'a su comment la réparer svp comment vous avez résolu ce probème???g vraiment besoin de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

il le dit il a fait comme c'est écrit

Merci à tous de m'avoir répondu (même à ceux qui se croient drôles en sortant des phrases totalement inutiles), j'ai réglé mon problème en faisant appui long sur les touches "on" et "volume" pour basculer vers l'os et ainsi faire un reset factory.

La morale de l'histoire : never trust chinese technology... c'est dommage mais c'est hélas vrai.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

g essayé mais ça na pas marché ...j voudrais avoir un pe plus de détails

Partager ce message


Lien à poster
Partager sur d’autres sites

bnj @djefboy 'c'est ce qui c'est passé exactement avec moi ..le problème que personne n'a su comment la réparer svp comment vous avez résolu ce probème???g vraiment besoin de votre aide

C'est comme le port-salut, c'est écrit dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant