Aller au contenu

Bienvenue sur le forum de FrAndroid !

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions.

Rejoignez-nous. C'est gratuit!

Connexion Inscription

Photo

Problème avec la Prise Jack


  • Merci de vous connecter pour répondre
5 réponses à ce sujet

#1
Prad1po

Prad1po

    Android sauvage

  • Membre
  • 1220 messages
29
bonjour

j'ai un gros problème avec mon galaxy s3 quand je branche des écouteurs (j'en ai tester plusieur) le son grésille on entend rien je crois que le problème vient de la sortie jack
d'ou ça vient à votre avis ?


combien de temps prend le S.A.V pour une réparation ou un changement en général (j'ai acheter le téléphone chez bouygues)

Je pars au Canada dans 2 semaine et je reviens que dans 2 mois

Modifié par Prad1po, 24 September 2012 - 02:00.


Publicité

edelalife

#2
multima

multima

    Grand Android des plaines

  • Membre
  • 943 messages
27
chez bouygues le sav et de 3 semaines après je sais pas si tu peux passer directement par samsung pour gagner du temps

#3
katanka

katanka

    Android des montagnes

  • Membre
  • 576 messages
13
  • LieuSuisse
  • Marque:Samsung
  • Modèle:Galaxy SIII, Galaxy S, Galxy Tab 10.1
Tu as une coque silicone? j'ai eu ce problème. La prise était trop grosse est n'entrait pas totalement

Envoyé depuis mon GT-I9300 avec Tapatalk
<p>Galaxy SIII, Rom stock 4.3 kernel googy max2. Dualboot

#4
Prad1po

Prad1po

    Android sauvage

  • Membre
  • 1220 messages
29
oui j'ai une coque en silicone mais ça ne vient pas de ça car j'ai essayé sans la coque est c'est toujours pareil

je viens de résoudre le problème , j'ai fais un wipe complet (j'ai tester une nouvelle fois la prise mais ça ne marche toujours pas) et j'ai remis la rom bouygues pour pouvoir l'envoyer au SAV (j'était sous une open europe avant)
j'ai tester une dernière fois avant de contacter le SAV et la tout fonctionne depuis le changement de ROM

Modifié par Prad1po, 24 September 2012 - 13:54.


#5
katanka

katanka

    Android des montagnes

  • Membre
  • 576 messages
13
  • LieuSuisse
  • Marque:Samsung
  • Modèle:Galaxy SIII, Galaxy S, Galxy Tab 10.1
Donc ça venait de la rom

Envoyé depuis mon GT-I9300 avec Tapatalk
<p>Galaxy SIII, Rom stock 4.3 kernel googy max2. Dualboot

#6
Prad1po

Prad1po

    Android sauvage

  • Membre
  • 1220 messages
29
Apparemment oui
Mais c'est bizarre parce que je bidouillé pas le téléphone j'installé juste les mise à jour officiel via odin




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)