Aller au contenu

Bienvenue sur le forum de FrAndroid !

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions.

Rejoignez-nous. C'est gratuit!

Connexion Inscription

Photo

[Topic Unique] Mise à jour Jelly bean 4.1 pour le L7


  • Merci de vous connecter pour répondre
124 réponses à ce sujet

#121
AlphaGeekV2

AlphaGeekV2

    Membre avancé

  • Membre
  • 74 messages
2
  • Marque:Google (LG) | LG
  • Modèle:Nexus 4 | Optimus L7
Je reviens ici car depuis la mise à jour, il y a des problèmes lors des appels : on entends la personne mais elle ne nous entends pas. On pensait que cela venait de l'oreillette Bluetooth car ceci survenait une fois l'oreillette déconnectée mais même lorsque le bluetooth est coupée et que l'oreillette n'a pas été connectée le téléphone nous fais aussi le coup.
J'aurais voulu savoir si ça été arrivé à quelqu'un de ce forum et si vous auriez une solution à me suggérer.

Cordialement.


 



------------------------------------------------------------

 

~~| AlphaGeekV2 |~~

 


Publicité

edelalife

#122
Okizha

Okizha

    Godzillandroid

  • Membre
  • 5110 messages
405
  • LieuAlsace , Haut-Rhin
  • Modèle:LG P970 , LG P700 , Nexus S , Galaxy Ace , Galaxy Teos
Après l'avoir faite cette mise a jour , as-tu fait les wipe etc.. ?

Sinon tu as essayé de passer sous une version antérieur ?

---- -

---------------------------------------------------------------------------- Clique Ici

Image IPB

----------------------------------------- By Mstrl


Je ne répond plus aux Messages Privé


#123
AlphaGeekV2

AlphaGeekV2

    Membre avancé

  • Membre
  • 74 messages
2
  • Marque:Google (LG) | LG
  • Modèle:Nexus 4 | Optimus L7
La réinitialisation a été faite après la màj. Si le problème persiste, je repasserais sous ICS.

Envoyé depuis mon Xperia U avec Tapatalk


Cordialement.


 



------------------------------------------------------------

 

~~| AlphaGeekV2 |~~

 


#124
MGS33

MGS33

    Membre avancé

  • Membre
  • 42 messages
1
  • Marque:LG
  • Modèle:Optimus L7 (P700)
La même chose s'est produite après un simple reboot problème résolut.

#125
axon

axon

    Grand Android des montagnes

  • Membre
  • 677 messages
56
  • LieuSavoie
  • Modèle:Moto X - Moto G - Asus MemoPad 10 - Acer A810

Même chose est arrivé au L7 de ma cop après la maj en v20d officielle n'ayant pas voulu faire les wipe ! Depuis son passage en v20e avec les wipe effectués, no problemo ! Par contre le jeu Candy crunch plante ce qui me vaut quelques jurons à chaque fois !


Asus MemoPad10 - Jelly Bean 4.2
 

Motorola Moto X





2 utilisateur(s) li(sen)t ce sujet

0 membre(s), 2 invité(s), 0 utilisateur(s) anonyme(s)