Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

rudy51160

Problème navigateur internet origine

Recommended Posts

Je viens de m'aperçevoir d'un problème qui me dérange beaucoup depuis un moment.

Le navigateur d'origine s'éteint sur certains sites aléatoirement. Quand ça me le fait, la barre de chargement de la page se bloque vers la fin et ensuite l'appli s'éteint et je me retrouve sur le bureau. Et j'ai ce problème en

3G et en WIFI sur rom 4.03 sfr et aussi sur rom 4.04 LPY samsung. Je ne comprend pas. Je ne m'étais jamais aperçu de ça. Avez vous le meme problème?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a plein d'autres navigateurs, pourquoi tu t'embetes avec celui d'origine?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je serai curieux d'en savoir plus sur le sujet. Depuis quelques jours il y a pas mal de sujets ouverts sur la fermeture du navigateur. Moi ça m'est arrivé hier matin. Je suis sous cm10. Ce qui m'a valu une bonne grosse galère avec le site des pages jaunes.

Partager ce message


Lien à poster
Partager sur d’autres sites

meme probleme il crache souvent ou ce bloque

et je prefere l'original j'aime ni chrome si dolphin

Partager ce message


Lien à poster
Partager sur d’autres sites

j'espère que c'est pas un problème du au nombreux flashage que j'ai fait. Pourtant j'ai fait tout les wipes.. Je suis sur ics depuis septembre et je n'avais jamais eu ce problème. Bizarre. J'espère que en 4.1 jelly bean ça marchera correctement.

Partager ce message


Lien à poster
Partager sur d’autres sites

firefox aussi compatible flash

Partager ce message


Lien à poster
Partager sur d’autres sites