Le forum a été mis à jour! (lire la suite...)
Tomy.b

Talback désactivée mais il me lit mes messages oralement...

12 posts in this topic

Comment faire pour désactive ça ? Car tout le monde entend mes SMS.

Envoyé depuis mon LT30p avec Tapatalk

Share this post


Link to post
Share on other sites

Bonsoir,

tu as du faire joujou avec l'application "connexion intelligente" :P

il faut que paramètre la désactivation de la dictée orale ;)

Share this post


Link to post
Share on other sites

Moi je trouve ça cool d'entendre les SMS des autres. :D

Oui regarde dans "connexion intelligente", et désactive la ou même supprime la (la configuration) .

Share this post


Link to post
Share on other sites

Elle sont toute désactivée. Je vais les supprimé..

Envoyé depuis mon LT30p avec Tapatalk

Share this post


Link to post
Share on other sites

Non il faut que tu paramètres une désactivation....et que tu la déclenche pour que cela rentre dans l'ordre!

Supprimer ne sert à rien ;)

Share this post


Link to post
Share on other sites

La coche (synthèse vocale) se trouve dans Réglages / Accessibilité / Services - Talkback (tout en haut).

(il faut fouiller dans les options), voir désactiver ce service.

Share this post


Link to post
Share on other sites

Alors dans connexion intelligente tout est supprimé et l 'option talback est désactivémais ça continu de parler... Grrr

Envoyé depuis mon LT30p avec Tapatalk

Share this post


Link to post
Share on other sites

Si tu ne porte pas attention à ce que je dis tu risque fort d'y être encore demain :P

Non il faut que tu paramètres une désactivation....et que tu la déclenche pour que cela rentre dans l'ordre!

Supprimer ne sert à rien ;)

Bon aller je t'aide un peu plus, il faut que tu paramètres ceci:

vuqa9yse.jpg9ataquhy.jpgzuhazu6y.jpg

Ensuite tu la déclenche ;)

Share this post


Link to post
Share on other sites

Bon alors j'ai reussi à je pense contourner le problème.., j'ai donc 1 active un service dans les connexion intelligente de 0h01 a 0h00 de désactivation vocale de lecture des SMS et CA fonctionne sauf pendant une minute... Donc mon problème est a motié résolu... Un grand merci

Envoyé depuis mon LT30p avec Tapatalk

Share this post


Link to post
Share on other sites

Je comprends pas pourquoi tu ne fais pas comme je te l'ai montrer...bref si ce paramétrage te convient ^_^

Share this post


Link to post
Share on other sites

Non il faut que tu paramètres une désactivation....et que tu la déclenche pour que cela rentre dans l'ordre!

Supprimer ne sert à rien ;)

Bonjour, j'ai le même problème j'ai suivis vos conseil et toujours pareil qu'entends tu par "une désactivation" ....merci de ta réponse ...Poutoume

Edited by Poutoume

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now