Aller au contenu

Bienvenue sur le forum de FrAndroid !

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions.

Rejoignez-nous. C'est gratuit!

Connexion Inscription

Photo

CM9-CM7-stockRom, Defy+


This topic has been archived. This means that you cannot reply to this topic.
3 réponses à ce sujet

#1
titusIII

titusIII

    Membre avancé

  • Membre
  • 31 messages
Bonsoir!

Après avoir installé une stock rom asia je sais plus quoi (nécessaire pour rooter mon defy+), j'ai installé par dessus la cm7 (WhiteRabbit), j'ai voulu essayer la cm9 donc je l'ai installée et ai aperçu un problème concernant le chargement de ma batterie (elle ne dépassait pas 83% je crois). Donc je suis repassé au cm7 en la réinstallant simplement depuis le menu install-zip de 2ndinit avec un wipe cache, data, la totale.

Depuis j'ai sans cesse des "le processus System ne répond plus", des vieux lag à en vomir à même le sol juste pour lire un texto par exemple..

Il est évident que cela vienne de mon bricolage avec les custom rom!

Si vous avez une solution soit pour :

-L'histoire de la batterie en cm9
ou
-Mes lag depuis mon bricolage?

L'idéal serai de tout réinstaller, y compris la RomStock (le cm7 whiteRabbit tournait à merveille la première fois! Enfin prèsque.)

Cordialement,

Titus.

Modifié par titusIII, 29 December 2012 - 22:35.


Publicité

edelalife

#2
tecknologique

tecknologique

    Android à poil bleu

  • Membre
  • 231 messages
Cm9 ne devais pas etre assez stable je pense

Modifié par tecknologique, 29 December 2012 - 23:42.


#3
titusIII

titusIII

    Membre avancé

  • Membre
  • 31 messages
Et en attendant?

Comment je pourrai tout réinstaller?

#4
titusIII

titusIII

    Membre avancé

  • Membre
  • 31 messages
Oh, j'avais oublié que j'avais par prudence fait une sauvegarde de ma stock rom "asia"!
Je restaure! Es ce qu'il n'y aura plus aucune trace de cyanogenmod apres?