EstelleZougataga

Le traitement androi.process.acor s'est malheureusement arrêté.

Recommended Posts

Bonjour

Celà fait depuis hier que mon Xpéria p ne marche plus.

D'un seul coup je ne peut plus accéder a rien (méssagerie, contact, photos, walkman...) A chaque fois que j'appuie sur par exemple : Méssagerie; sa se ferme automatiquement et [color=red][b]sa[/b][/color] m'ouvre deux petite fenetres me disant : Le traitement androi.process.acor s'est malheureusement arrêté. Et: L'application "Messagerie" s'est malheureusement arrêter.

Sachant qu'avec un Sony Xpéria P, je ne peux pas le démonter ni rien, je sais pas du tout comment régler le probleme !!!

Aidez moi s'il vous plaii :mad:

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as essaye de le redemarrer ? Cest suite a quoi (installe application, changement de paramrtre ou autre) que cest arrive ?

Envoyé depuis mon Galaxy Nexus en utilisant Tapatalk 4 Beta

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui j'ai essayer plusieur fois, j'ai enlever la carte sim, je l'est remise, je l'est laisser ce decharger totalement, rien n'y fait.

Ce matin il a remarcher normalement genre 15 minutes et puis sa arecommencer

Je ne sais pas de quoi c'est du , je n'est rien fait de spécial, ni changer de parametre ni telecharger une application ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Essaye de faire une reparation avec seus

Envoyé depuis mon Galaxy Nexus en utilisant Tapatalk 4 Beta

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux aussi faire une réinit du téléphone, mais ca effacera toutes tes données :

Paramètres -> Sauvegarder et réinitialiser -> rétablir config d'usine.

Et après faut tout réinstaller et reconfigurer

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous! J'ai exactement le meme probleme depuis ce matin! Je me demandais si depuis ce sujet d'autres avaient eu le meme probleme et avaient su y rémédier... J'ai fait la bêtise de ne pas faire de sauvegarde et à présent meme l'application "réinitialiser" s'arrête de la même manière que les autres applis... Si quelqu'un pouvait m'aider je lui en serait éternellement reconnaissant :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant